HAM宝典
 | About
HAM 语言 | 无线电通信原理
无线电频率划分 | 半导体基础知识
国际与国内呼号 | 常用晶体管资料
无线电设备 | 常用场效应管资料
天线相关 | 常用端口电路资料
无线电缩略语词典 | 常用软件介绍
常用集成电路资料 |


天线相关

◆ 天线调谐器
◆ 平衡不平衡转换器
◆ 驻波比表


天线调谐器

天线调谐器（ant tune）

天线调谐器在短波无线电通信中有着非常重要的作用。由于不同的天线，不同的工作频率，天线所呈现的阻抗会有很大差别。如此引起的阻抗不匹配将对信号传输造成很大损耗，甚至会导致收发信机的不工作或损坏。
相对与发信机而言，其输出阻抗、传输线特性阻抗和天线阻抗三者的阻抗取同一数值（即阻抗匹配）是最为理想的。如果阻抗值不一致，在该点的高频能量将有一部分反射回来，形成不匹配损失（又称反射损失）。一般的，发信机的功率输出阻抗是固定的50欧姆，同轴电缆传输线的特性阻抗也是固定的50欧姆，而天线则因工作频率的不同而呈现不同的阻抗。当然，就某一副天线而言，它在某一频率点也会呈现50欧姆的阻抗（即定频天线），但当你试图让它工作在其他频率时就会出现失谐的情况。这时，使用天线调谐器则可以很好的改善这种状况，达到阻抗匹配，令天线获得最大功率。
就接收机而言，天线调谐器根据天线信号源的阻抗可能与接收机的输入阻抗相差很大，如果天线直接耦合到接收机的天线端，将会产生很大的无效信号传输。天线调谐装置的作用好象一种匹配变压器，能使从天线看进去和从接收机看进去的阻抗相当，这就可获得更有效的信号传输，从而提高接收信号的强度。实践证明，一副不配谐的天线使用天线调谐器达到阻抗匹配后，可显著地增加信号强度2到3个S点。同样的，在某些频率下，天线信号源的阻抗有可能与接收机的输入阻抗很匹配，这时再增加天线调谐器效果就不大了。
但是，实际上天线调谐装置对性能总会有所改进的。
除了提高信号的强度以外，天线调谐装置还能减小接收机的寄生响应。这是因为它是一个调谐变压器，因而提高了接收设备的射频选样性。

图一天线调谐器电路原理图

图二实际制作图

图一所示为天线调谐器电路原理图，图二实际制作图。由图可知其构造非常简单，事实上，几乎所有的天线调谐器结构和原理都如此，无论进口或国产，成品或自制。所不同的只是其控制的方式不同，成品的多采用自动控制开关的闭合来达到调谐的目的。因其检测电路、控制电路与编码方式及接口并没有通用协议，所以，各型号大多不能兼营，只配套用于某一收发信机。

图三使用一个可变电容的天线调谐器
图三为使用一个可变电容的天线调谐器，但增加了一个钮子开关。事实上我更喜欢这个结构。因为它在使用时调节更简单一些。而且其效果同样出色。
制作：
L为空心线圈，使用1.2mm（Pm=100-500W）的高强度漆包线在一直径为25mm的骨架上绕制，圈与圈之间间隔2mm便于焊接抽头，前五个抽头一圈一个，后面的依次为6T，12T，24T，然后脱胎就可以了。
电容使用330PF的空气介质电子管收音机调谐电容，选择关键是要考虑其功率容量。也就是该电容动静片的间距要足够大，避免在大功率工作时被击穿。如使用普通收音机的双联调谐电容，可适当拆掉中间的几个动静片来增大其间距，然后并联使用。
K1为单刀5掷波段开关，其他为钮子开关。
上述电路应有非常良好的屏蔽，铝制的饭盒是不错的选择。更好的方法是使用一截大小合适的铝合金四方型材。一截为主体，另一截沿对角线剖开作两边的档板。
使用：
使用时应配合驻波比表，关于驻波比表的制作请见另页。
首先将电容调到最小，然后调节电感使正向功率最大，即驻波最小，然后调节电容令正向功率最大即可。


平衡不平衡转换器

平衡不平衡转换器（Balun）

在无线电通信中，使用最多的天线当是水平半波偶极振子天线及其的各种变形天线。如倒V天线，八木天线，斜拉双极天线等等。这一类型的天线，其两个振子对地而言具有相同的参数，称之为平衡。
扁平馈线的两条平行的导线相对于地而言是平衡的。所以用扁平馈线连接半波偶极振子天线是匹配的。
由同轴电缆的结构可知，其外层金属网是接地的，而里面的芯线才是馈电体，相对与地而言，它们是不平衡的。
常见的成品收发信机的天线连接座为M型和BNC型，其连接座的外套连接到机壳，芯线馈电，由此可知其也是不平衡的。
在将天线、馈线、收发信机三者连接起来的时候，不仅要考虑其阻抗匹配，同时还要考虑其平衡匹配。
当使用同轴电缆直接将上述天线连接到收发信机的时候，电缆的外导体和收发信机机壳都将成为发射系统的一部分，一方面影响天线方向的对称性。另一方面，发射时的高频电流将可能对触及机壳的人体造成伤害，同时也增大了损耗。相对接收而言，因为电缆成为其拾取信号的一部分天线，其垂直部分将会拾取到大量的常见的垂直极化波（如工业电磁干扰）而影响其性能。
因此，使用平衡不平衡转换器是十分必要的。

图一平衡不平衡转换器电路图

图二结构图

图一所示为一个常见的1：1平衡不平衡转换器电路图，其阻抗比为一比一，最大承受功率500W，适用于3-30MHz。图二为其结构图。
制作
用1.2mm的高强度漆包线在一个长110mm的、直径2cm的塑料管上3线并绕16圈，紧固即可。
使用
使用时A、C端连接到天线的两根振子上，B、C端连接到同轴电缆，其中B端连接同轴电缆的外层导体，C接同轴电缆的芯线。


驻波比表

驻波比表(swr)

驻波比全称为电压驻波比，又名VSWR和SWR，为英文Voltage Standing Wave Ratio的简写。
在无线电通信中，天线与馈线的阻抗不匹配或天线与发信机的阻抗不匹配，高频能量就会产生反射折回，并与前进的部分干扰汇合发生驻波。为了表征和测量天线系统中的驻波特性，也就是天线中正向波与反射波的情况，人们建立了“驻波比”这一概念，
SWR=R/r=(1+K)/(1-K)
反射系数K=(R-r)/(R+r)
(K为负值时表明相位相反)
式中R和r分别是输出阻抗和输入阻抗。当两个阻抗数值一样时，即达到完全匹配，反射系数K等于0，驻波比为1。这是一种理想的状况，实际上总存在反射，所以驻波比总是大于1的。通过进一步的计算可知，当驻波比为1.5时，反射系数为0.2，即有4%的功率被反射回来；当驻波比为2时，有11%的功率被反射回来；当驻波比为3时，有25%的功率被反射回来。在实际应用中应努力使驻波比小于1.5。
我们在制作天线时，经常会要使用到驻波比表来测试匹配情况，在进行发射时，驻波比表能很好的反映当前的天馈系统工作是否正常。特别是在使用手调天线调谐器对天线进行调谐，驻波比表更是必不可少的。因为驻波比表几乎没有什么损耗，可以长期的连接在你的天线端。你随时都可以了解到你楼顶的天线是否被风吹倒，或出现其他异常迹象。
尽管驻波比在理论上源于很多复杂的分析，但它的实际模型却很简单。图一示出了我制作的驻波比表的全部秘密，你看了一定也会去动手制作一个的吧。

制作
1.两块敷铜板，其尺寸为宽1.1cm，长2cm，用刀片将铜箔分成三段，两边的宽1.5mm，中间的宽3mm，间距2mm，并在中间铜箔上钻1.5mm孔，以装入BNC插头。
2.三根长为13cm，直径2mm的漆包线或铜线，应尽量拉直。
3.找一段边长为2.5cmX2.5cm，长21cm的铝型材，锯成两段。一段长18cm，在其上钻两个相隔13cm，直径为1cm的孔，并安装BNC插头。另一段长约2.5cm，延对角线锯开，作为两边的挡板，修剪后各钻两个小孔，以引出信号线。
4.其他元件如图示，可变电位器的电阻视功率选择，一般为100K欧姆，普通电流表，钮子开关。
5.安装时为使定位准确，可先在一块敷铜板上焊上一根漆包线，然后装入铝型材的BNC座上后焊上另一块敷铜板。再取出来焊接其他的元件。
6.最找一个大一点的盒子，在适当位置装入电流表、检测头，电位器和钮子开关。
调试
调试需对比成品的功率计和驻波比表进行，在电位器的旋钮上装一个刻度盘作为功率指示。在电流表头内作驻波比表的刻度标记。


国际与国内呼号

◆ 中国业余电台分区表
◆ 中国业余无线电台呼号后缀分配图
◆ 中国各省、市、自治区业余电台呼号后缀分配表
◆ 国际呼号前缀--A | 国际呼号前缀--2-3
◆ 国际呼号前缀--B | 国际呼号前缀--4
◆ 国际呼号前缀--C | 国际呼号前缀--5
◆ 国际呼号前缀--D | 国际呼号前缀--6
◆ 国际呼号前缀--EF | 国际呼号前缀--7
◆ 国际呼号前缀--GH | 国际呼号前缀--8
◆ 国际呼号前缀--IJK | 国际呼号前缀--9
◆ 国际呼号前缀--LM |
◆ 国际呼号前缀--NO |
◆ 国际呼号前缀--PQ | 国际呼号前缀--VW
◆ 国际呼号前缀--RS | 国际呼号前缀--X
◆ 国际呼号前缀--T | 国际呼号前缀--Y
◆ 国际呼号前缀--U | 国际呼号前缀--Z


呼号后缀分配表

中国业余电台呼号
后缀分配表

中国业余无线电台呼号后缀分配图
各省、市、自治区业余电台呼号后缀分配表
1AA-1ZZZ | 北京 | 6AA-6IZZ | 河南
2AA-2IZZ | 黑龙江 | 6JA-6QZZ | 安徽
2JA-2QZZ | 吉林 | 6RA-6ZZZ | 湖北
2RA-2ZZZ | 辽宁 | 7AA-7IZZ | 湖南
3AA-3FZZ | 天津 | 7JA-7QZZ | 广西
3GA-3IZZ | 内蒙 | 7RA-7ZZZ | 广东
3MA-3SZZ | 河北 | 8AA-8IZZ | 四川
3TA-3ZZZ | 山西 | 8JA-8QZZ | 贵州
4AA-4IZZ | 上海 | 8RA-8ZZZ | 云南
4JA-4QZZ | 山东 | 9AA-9FZZ | 宁夏
4RA-4ZZZ | 江苏 | 9GA-9IZZ | 青海
5AA-5IZZ | 浙江 | 9MA-9SZZ | 陕西
5JA-5QZZ | 江西 | 9TA-9ZZZ | 甘肃
5RA-5ZZZ | 福建 | 0AA-0MZZ | 新疆
台湾省暂不分配 |  | 0NA-OZZZ | 西藏


我国业余无线电台分区表

第一区 | 北京
第二区 | 黑龙江、辽宁、吉林
第三区 | 河北、内蒙、山西、天津
第四区 | 山东、江苏、上海
第五区 | 浙江、江西、福建
第六区 | 河南、湖北、安徽
第七区 | 湖南、广东、广西
第八区 | 四川、贵州、云南
第九区 | 陕西、宁夏、甘肃、青海
第0区 | 新疆、西藏
 | 台湾省暂不划分


呼号前缀-2-3

国际业余电台
呼号前缀--2-3

2AA-2ZZ | 英国 | GreatBritain
3AA-3AZ | 摩纳哥 | Monaco
3BA-3BZ | 毛里求斯 | Mauritius
3CA-3CZ | 赤道几内亚 | EquatorialGuinea
3DA-3DM | 斯威士兰 | Swaziland
3DN-DZ | 斐济 | Fiji
3EA-3FZ | 巴拿马 | Panama
3GA-3GZ | 智利 | Chile
3HA-3UZ | 中国 | China
3VA-3VZ | 突尼斯 | Tunisia
3WA-3WZ | 越南 | VietNam
3XA-3XZ | 几内亚 | RepOfGuinea
3YA-3YZ | 挪威 | Norway
3ZA-3ZZ | 波兰 | Poland


呼号前缀-4

国际业余电台呼号前缀--4

4AA-4CZ | 墨西哥 | Mexico
4DA-4IZ | 菲律宾 | Phillipines
4JA-4KZ | 阿塞拜疆 | Azerbaijan
4LA-4LZ | 格鲁吉亚 | Georgia
4MA-4MZ | 委内瑞拉 | venezuela
4NA-4OZ | 南斯拉夫 | Yugoslavia
4PA-4SZ | 斯里兰卡 | SriLanka
4TA-4TZ | 秘鲁 | Peru
4UA-4UZ | 联合国组织 | UnitedNations
4VA-4VZ | 海地 | RepOfHaiti
4WA-4WZ | 也门 | RepOfYemen
4XA-4XZ | 以色列 | Israel
4YA-4YZ | 国际民用航空 | ICAO
4ZA-4ZZ | 以色列 | Israel


呼号前缀-5

国际业余电台呼号前缀--5

5AA-5AZ | 利比亚 | LIbya
5BA-5BZ | 塞浦路斯 | RepOfCyprus
5CA-5GZ | 摩洛哥 | Morocco
5HA-5IZ | 坦桑尼亚 | Tanzania
5JA-5KZ | 哥伦比亚 | Colombia
5LA-5MZ | 利比里亚 | Liberia
5NA-5OZ | 尼日利亚 | Nigeria
5PA-5QZ | 丹麦 | Denmark
5RA-5SZ | 马达加斯加 | Madagascar
5TA-5TZ | 毛里塔尼亚 | RepOfMauritania
5UA-5UZ | 尼日尔 | RepOfTheNiger
5VA-5VZ | 多哥 | TogoleseRep
5WA-5WZ | 西萨摩亚群岛 | WesternSamoa
5XA-5XZ | 乌干达 | Uganda
5YA-5ZZ | 肯尼亚 | Kenya


呼号前缀-6

国际业余电台呼号前缀--6

6AA-6BZ | 埃及 | UnitedAradRep
6CA-6CZ | 叙利亚 | Syria
6DA-6JZ | 墨西哥 | Mexico
6KA-6NZ | 朝鲜 | SouthKorea
6OA-6OZ | 索马里 | Somalia
6PA-6SZ | 巴基斯坦 | Pakistan
6TA-6UZ | 苏丹 | Sudan
6VA-6WZ | 塞内加尔 | Senegal
6XA-6XZ | 马达加斯加 | Madagascar
6YA-6YZ | 牙买加 | Jamaica
6ZA-6ZZ | 利比亚 | Liberia


呼号前缀-7

国际业余电台呼号前缀--7

7AA-7IZ | 印度尼西亚 | RepOfIndonesia
7JA-7NZ | 日本 | Japan
7OA-7OZ | 也门 | RepOfYemen
7PA-7PZ | 莱索托 | Lesotho
7QA-7QZ | 马拉维 | Malawi
7RA-7RZ | 阿尔及利亚 | Algeria
7SA-7SZ | 瑞典 | Sweden
7TA-7Yz | 阿尔及利亚 | Algeria
7ZA-7ZZ | 沙特阿拉伯 | SaudiAradia


呼号前缀-8

国际业余电台呼号前缀--8

8AA-8IZ | 印度尼西亚 | RepOfIndonesia
8JA-8NZ | 日本 | Japan
8OA-8OZ | 博茨瓦纳 | Botswana
8PA-8PZ | 巴巴多斯 | Barbados
8QA-8QZ | 马尔代夫 | MaldiveRep
8RA-8RZ | 圭亚那 | Guyana
8SA-8SZ | 瑞典 | Sweden
8TA-8YZ | 印度 | India
8ZA-8ZZ | 沙特阿拉伯 | SaudiAradia


呼号前缀-9

国际业余电台呼号前缀--9

9AA-9AZ | 克罗地亚 | Croatia
9BA-9DZ | 伊朗 | Iran
9EZ-9FZ | 埃塞俄比亚 | Ethiopia
9GA-9GZ | 加纳 | Ghana
9HA-9HZ | 马耳他 | Malta
9IA-9IZ | 赞比亚 | Zambia
9KA-9KZ | 科威特 | Kuwait
9LA-9LZ | 塞拉里昂 | SierraLeone
9MA-9MZ | 马来西亚 | Malaysia
9NA-9NZ | 尼泊尔 | Nepal
9OA-9TZ | 扎伊尔 | RepOfZaire
9UA-9UZ | 布隆迪 | Burundi
9VA-9VZ | 新加坡 | Singapore
9WA-9WZ | 马来西亚 | Malaysia
9XA-9XZ | 卢旺达 | Rwanda
9YA-9ZZ | 特立尼达和多巴哥 | TrinidadAndTobago


呼号前缀-A

国际业余电台呼号前缀--A

AAA-ALZ | 美国 | UnitedStates | USA
AMA-AOZ | 西班牙 | Spain | +
APA-ASZ | 巴基斯坦 | Pakistan | PK
ATA-AWZ | 印度 | India | IN
AXA-AXZ | 澳大利亚 | Australia | AU
AYA-AZZ | 阿根廷 | Argentina | AR
A2A-A2Z | 博茨瓦纳 | RepOfBotswana | +
A3A-A3Z | 汤加王国 | KingdomOfTonga | +
A4A-A4Z | 奥妙苏丹 | SultanateOfOman | +
A5A-A5Z | 不丹王国 | Bhutan | +
A6A-A6Z | 阿拉伯联合酋长国 | UnitedArab Emirates | +
A7A-A7Z | 卡塔尔 | Qatar | qa
A8A-A8Z | 利比里亚 | Liberia | +
A9A-A9Z | 巴林 | Bahrain | +


呼号前缀-B

国际业余电台呼号前缀--B

BAA-BZZ | 中国 | China | CN
BA | 中国个人一级证书业余电台 |  |
BD | 中国个人二级证书业余电台 |  |
BG | 中国个人三级证书业余电台 |  |
BT | 中国特设业余电台 |  |
BV | 中国台湾地区 |  |
BY | 中国集体业余电台 |  |


呼号前缀-C

国际业余电台呼号前缀--C

CAA-CEZ | 智利 | Chile | CL
CFA-CKZ | 加拿大 | Canada | CA
CLA-CMZ | 古巴 | Cuba |
CNA-CNZ | 摩洛哥 | Morocco |
COA-CO2 | 古巴 | Cuba |
CPA-CIZ | 玻利维亚 | Bolivia | BO
CQA-CUZ | 葡萄牙 | Portugal | PT
CVA-CXZ | 乌拉圭 | Uruguay | UY
CYA-CZZ | 加拿大 | Canada | CA
C2A-C2Z | 瑙鲁 | RepOfNauru |
C3A-C3Z | 安道尔 | Andorra |
C4A-C4Z | 塞浦路斯 | RepOfCyprus |
C5A-C5Z | 冈比亚 | RepOfGambia |
C6A-C6Z | 巴哈马 | RepOfThGambia |
C7A-C7Z | 世界气象组织 | WordMeteorological Organization |
C8A-C9Z | 莫桑比克 | Mozambique |


呼号前缀-D

国际业余电台呼号前缀--D

DAA-DRZ | 德国 | Germany
DSA-DTZ | 韩国 | Korea
DUA-DZZ | 菲律宾 | Phillipines
D2A-D3Z | 安哥拉 | Angola
D4A-D4Z | 佛得角 | RepOfCapeVerde
D5A-D5Z | 利比亚 | Liberia
D6A-D6Z | 科摩罗联邦 | StateOfTheComoros
D7A-D9Z | 韩国 | Korea(South)


呼号前缀-E-F

国际业余电台呼号前缀--E-F

EAA-EHZ | 西班牙 | Spain
EIA-EJZ | 爱尔兰 | Ireland
EKA-EKZ | 亚美尼亚 | Armenia
ELA-ELZ | 利比里亚 | Liberia
EMA-EOZ | 乌克兰 | Ukraine
EPA-EOZ | 伊朗 | Iran
ERA-ERZ | 摩尔多瓦 | Moldova
ESA-E3Z | 爱沙尼亚 | Estonia
ETA-ETZ | 埃塞俄比亚 | Ethiopia
EUA-EWZ | 白俄罗斯 | Belarus
EXA-EZZ | 俄罗斯 | RussianFederation
FAA-FZZ | 法国 | Franc


呼号前缀-G-H

国际业余电台呼号前缀--G-H

GAA-GZZ | 英国 | UnitedKingdom
HAA-HAZ | 匈牙利 | Hungary
HBA-HBZ | 瑞士 | Switzerland
HCA-HDZ | 厄瓜多尔 | Ecuador
HEA-HEZ | 瑞士瑞士 | Switzerland
HFA-HFZ | 波兰 | Poland
HGA-HGZ | 匈牙利 | Hungary
HHA-HHZ | 海地 | RepOfHaiti
HIA-HIZ | 多米尼加 | DominicanRep
HJA-HKZ | 哥伦比亚 | RepOfColombia
HLA-HLZ | 韩国 | Korea(South)
HMA-HMZ | 朝鲜 | DPRKorea
HNA-HNZ | 伊拉克 | Ireq
HOA-HPZ | 巴拿马 | Panama
HQA-HRZ | 洪都拉斯 | RepOfHonduras
HSA-HSZ | 泰国 | Thailand
HTA-HTZ | 尼加拉瓜 | Nicaragua
HUA-HUZ | 萨尔瓦多 | ElSalvador
HVA-HVZ | 梵蒂岗 | Vatican
HWA-HYZ | 法国 | Franc
HZA-HZZ | 沙特阿拉伯 | SaudiAradia


呼号前缀-I-J-K

国际业余电台呼号前缀--I-J-K

IAA-IZZ | 意大利 | Italy
JAA-JSZ | 日本 | Japan
JTA-JVZ | 蒙古 | Mongolia
JwA-JXZ | 挪威 | Norway
JYA-JYZ | 约旦 | Jordan
JZA-JZZ | 印度尼西亚 | Indonesia
J2A-J2Z | 吉布提 | Jibouti
J3A-J3Z | 格林纳达 | Grenada
J4A-J4Z | 希腊 | Greece
J5A-J5Z | 几内亚比绍 | Guinea-Bissau
J6A-J6Z | 圣卢西亚岛 | St.Lucia
J7A-J7Z | 多米尼加 | Dominica
J8A-J8Z | 圣文森特和格林纳丁斯 | St.VincentAnd TheGrenadines
KAA-KZZ | 美国 | USA


呼号前缀-L-M

国际业余电台呼号前缀-L-M

LAA-LNZ | 挪威 | Norway
LOA-LWZ | 阿根廷 | RepArgentina
LXA-LXZ | 卢森堡 | Luxembourg
LYA-LYZ | 立陶宛 | Lithuania
LZA-LZZ | 保加利亚 | Bulgaria
L2A-L2Z | 阿根廷 | RepArgentina
MAA-MZZ | 英国 | UK


呼号前缀-N-O

国际业余电台呼号前缀--N-O

NAA-NZZ | 美国 | USA
OFA-OJZ | 芬兰 | Finland
OKA-OMZ | 捷克斯洛伐克 | CzechRep
ONA-OTZ | 比利时 | Belgium
OUA-OZZ | 丹麦 | Denmark
OAA-OCZ | 秘鲁 | Peru
ODA-ODZ | 黎巴嫩 | Lebanon
OEA-OEZ | 奥地利 | Austria


呼号前缀-P-Q

国际业余电台呼号前缀-P-Q

PAA-PIZ | 荷兰 | Netherlands
PJA-PJZ | 荷兰安的列斯群岛 | Netherlands Antilles
PKA-POZ | 印度尼西亚 | Indonesia
PPA-PYZ | 巴西 | Brazil
PZA-PZZ | 苏里南 | Suriname
P2A-P2Z | 巴布亚新几内亚 | PapuaNewGuinea
P3A-P3Z | 塞浦路斯 | RepOfCyprus
P4A-P4Z | 阿鲁巴 | Aruba
P5A-P9Z | 朝鲜 | DPRKorea
QAA-QZZ | （Q简语） |


呼号前缀-R-S

国际业余电台呼号前缀--R-S

RAA-RZZ | 俄罗斯联邦 | RussianFederation
SAA-SMZ | 瑞典 | Sweden
SNA-SRZ | 波兰 | Poland
SSA-SSM | 埃及 | UnitedArabRep
SSA-STZ | 苏丹 | Sudan
SUA-SUZ | 埃及 | UnitedArabRep
SVA-SZZ | 希腊 | Greece
S2A-S3Z | 孟加拉国 | PRBangladesh
S5A-S5Z | 斯洛文尼亚 | Slovenia
S6A-S6Z | 新加坡 | Singapore
S7A-S7Z | 塞舌尔 | RepOfSeychelles
S9A-S9Z | 圣多美和普林西比 | SaoTome&Principe


呼号前缀-T

国际业余电台呼号前缀--T

TAA-TCZ | 土耳其 | Turkey
TDA-TDZ | 危地马拉 | Guatemala
TEA-TEZ | 哥斯达黎加 | CostaRica
TFA-TFZ | 冰岛 | Iceland
TGA-TGZ | 危地马拉 | Guatemala
THA-THZ | 法国 | Franc
TIA-TlZ | 哥斯达黎加 | CostaRica
TJA-TJZ | 喀麦隆 | Cameroom
TKA-TKZ | 法国 | Franc
TLA-TLZ | 中非 | Central AfricanRep
TMA-TMZ | 法国 | Franc
TNA-TNZ | 刚果 | Congo
TOA-TQZ | 法国 | Franc
TRA-TRZ | 加蓬 | GabonRep
TSA-TSZ | 突尼斯 | Tunisia
TTA-TTZ | 乍得 | RepOfChad
TUA-TUZ | 象牙海岸 | IvoryCoast
TVA-TXZ | 法国 | Franc
TYA-TYZ | 贝宁 | PRBenin
TZA-TZZ | 马里 | RepOfMail
T2A-T2Z | 图瓦卢 | Tuvalu
T3A-T3Z | 基尔巴斯 | KiribatiRep
T4A-T4Z | 古巴 | Cuba
T5A-T5Z | 索马里 | Somalia
T6A-T6Z | 阿富汗 | Afghanistan
T7A-T7Z | 圣马力诺 | RepOfSanMarino
T9A-T9Z | 波西尼亚和黑塞哥维那 | BosniaAnd Herzegovina


呼号前缀-U

国际业余电台呼号前缀--U

UAA-UIZ | 俄罗斯联邦 | RussianFederation
UJA-UMZ | 乌兹别克斯坦 | Uzbekistan
UNA-UQZ | 俄罗斯联邦 | RussianFederation
URA-UTZ | 乌兰克 | Ukraine
UUA-UZZ | 乌兰克 | Ukraine


呼号前缀-V-W

国际业余电台呼号前缀--V-W

VAA-VGZ | 加拿大 | Canada
VHA-VNZ | 澳大利亚 | Australia
VOA-VOZ | 加拿大 | Canada
VPA-VSZ | 英国海外领土 | BritishTerritories
VTA-VWZ | 印度 | India
VXA-VYZ | 加拿大 | Canada
VZA-VZZ | 澳大利亚 | Australia
V2A-V2Z | 安提瓜和巴布达 | AntiguaandBarbuda
V3A-V3Z | 伯里兹 | Belize
V4A-V4Z | 圣基茨和尼维斯 | SaintKittsAndNevis
V5A-V5Z | 纳米比亚 | Namibia
V6A-V6Z | 马绍尔群岛 | MarshallIslands
V7A-V7Z | 密克罗尼西亚 | Micronesia
V8A-V8Z | 文莱达鲁萨兰 | Brunei
WAA-WZZ | 美国 | USA


呼号前缀-X

国际业余电台呼号前缀--X

XAA-XIZ | 墨西哥 | Mexico
XJA-XOZ | 加拿大 | Canada
XPA-XPZ | 丹麦 | Denmark
XQA-XRZ | 智利 | Chile
XSA-XSZ | 中国 | China
XTA-XTZ | 法国 | Franc
XUA-XUZ | 柬埔寨 | Cambodia
XVA-XVZ | 越南 | ViatNam
XWA-XWZ | 老挝 | Laos
XXA-XXZ | 葡萄牙 | Portugal
XYA-XZZ | 缅甸 | Burma


呼号前缀-Y

国际业余电台呼号前缀--Y

YAA-YAZ | 阿富汗 | Afghanistan
YBA-YHZ | 印度尼西亚 | Indonesia
YIA-YIz | 伊拉克 | Iraq
YJA-YJZ | 新赫布里底群岛 | Vanuatu
YKA-YKZ | 叙利亚 | Syria
YLA-YLZ | 拉脱维亚 | Latvia
YMA-YMZ | 土耳其 | Turkey
YNA-YNz | 尼加拉爪 | Nicaragua
YOA-YRZ | 罗马尼亚 | Romania
YSA-Ysz | 萨尔瓦多 | RepOfEiSalvador
YTA-YUZ | 南斯拉夫 | Yugoslavia
YvA-YYZ | 委内瑞拉 | Venezuela
YZA-YZZ | 南斯拉夫 | Yugoslavia


呼号前缀-Z

国际业余电台呼号前缀--Z

ZAA-ZAZ | 阿尔巴尼亚 | Albania
ZBA-ZJZ | 英国海外领土 | BritishTerritories
ZKA-ZMZ | 新西兰 | NewZealand
ZNA-ZOZ | 英国海外领土 | BritishTerritories
ZPA-ZPZ | 巴拉圭 | Paraguay
ZOA-ZO2 | 英国海外领土 | BritishTerritories
ZRA-ZUZ | 南非 | RepOfSouthAfrica
ZVA-ZZZ | 巴西 | Brazil
Z2A-Z2Z | 津巴布韦 | RepOfZimbabwe
Z3A-Z3Z | 马其顿 | Macedonia


缩略语词典

无线电通信缩略语词典

＿A＿B＿C＿D＿E＿F＿G＿H＿
＿I＿J＿K＿L＿M＿N＿O＿P＿
＿Q＿R＿S＿T＿U＿V＿W＿X＿

＿Y＿Z

时区缩略语及偏移量

域名缩语及其所属国家


国家域名

.ae | United Arab Emirates | 阿拉伯联合酋长国
.ag | Antigua and Barbuda | 安提瓜和巴布达
.al | Albania | 阿尔巴尼亚
.am | Armenia | 亚美尼亚
.ar | Argentina | 阿根廷
.at | Austria | 奥地利
.au | Australia | 澳大利亚
.aw | Aruba | 阿鲁巴
.ba | Bosnia and Herzegowina |
.be | Belgium | 比利时
.bg | Bulgaria | 保加利亚
.bh | Bahrain Bahrain | **
.bm | Bermuda | 百慕大
.bn | Brunei Darussalam | 文莱
.bo | Bolivia | 玻利维亚
.br | Brazil | 巴西
.bs | Bahamas | --
.bw | Botswana | --
.by | Belarus | --
.bz | Belize | 伯里兹
.ca | Canada | 加拿大
.ch | Switzerland | 瑞士
.ci | Cote D'Ivoire (Ivory Coast)
.cl | Chile | 智利
.cn | China | 中国
.co | Colombia | 哥伦比亚
.cr | Costa Rica | 哥斯达黎加
.cy | Cyprus | 赛浦路斯
.cz | Czech Republic | 捷克语共和国
.de | Germany | 德国
.dk | Denmark | 丹麦
.dm | Dominica | 多米尼加
.do | Dominican Republic | 多明我会的共和国
.ec | Ecuador | 厄瓜多尔
.ee | Estonia | 爱沙尼亚
.eg | Egypt | 埃及
.es | Spain | 西班牙
.fi | Finland | 芬兰
.fo | Faroe Islands |
.fr | France | 法国
.gb | Great Britian |
.ge | Georgia | 乔治娅
.gl | Greenland | 格林兰
.gr | Greece | 希腊
.gt | Guatemala | --
.gu | Guam | 关岛
.gy | Guyana | 圭亚那
.hk | Hong Kong | 香港
.hn | Honduras | 洪都拉斯
.hr | Croatia | 克罗地亚
.hu | Hungary | 匈牙利
.id | Indonesia | 印度尼西亚
.ie | Ireland | 爱尔兰
.il | Israel | 以色列
.in | India | 印度
.is | Iceland | 冰岛
.it | Italy | 意大利
.jm | Jamaica | --
.jo | Jordan | 约旦
.jp | Japan | 日本
.ke | Kenya | 肯尼亚
.kr | Korea (South) | 南朝鲜
.kw | Kuwait | 科威特
.kz | Kazakhstan | --
.lb | Lebanon | 黎巴嫩
.lc | Saint Lucia | 圣徒露西娅
.li | Liechtenstein | 列支敦士登
.lk | Sri Lanka | 斯里兰卡
.lt | Lithuania | 立陶宛
.lu | Luxembourg | 卢森堡
.lv | Latvia | 拉脱维亚
-- | LIbya | 利比亚
.ma | Morocco | 摩洛哥
.mc | Monaco | 摩纳哥
.md | Moldova | 摩尔多瓦
.mk | Macedonia | 马其顿
.mn | Mongolia | 蒙古
.mo | Macau | 澳门
.mt | Malta | 马耳他
.mu | Mauritius | 毛里求斯
.my | Malaysia | 马来西亚
.mx | Mexico | 墨西哥
.ni | Nicaragua | 尼加拉瓜
.nl | Netherlands | 荷兰
.no | Norway | 挪威
.np | Nepal | 尼泊尔
.nz | New Zealand | 新西兰
.om | Oman | 阿曼
.pa | Panama | 巴拿马
.pe | Peru | 秘鲁
.pf | Polynesia (French) | 波利尼西亚(法）
.ph | Phillipines | 菲律宾
.pk | Pakistan | 巴基斯坦
.pl | Poland | 波兰
.pt | Portugal | 葡萄牙
.py | Paraguay | 巴拉圭
.qa | Qatar | 卡塔尔
.ro | Romania | 罗马尼亚
.ru | Russian Federation | 俄罗斯联邦
.se | Sweden | 瑞典
.sg | Singapore | 新加坡
.si | Slovenia | 斯洛文尼亚
.sk | Slovakia(Slovak Republic) | 斯洛伐克
.su | USSR (former) |
.sv | El Salvador | 萨尔瓦多
.th | Thailand | 泰国
.tn | Tunisia | 突尼斯
.tr | Turkey | 土耳其
.tt | Trinidad and Tobago |
.tw | Taiwan | 台湾
.ua | Ukraine | 乌克兰
.uk | United Kingdom | 英国
.us | United States | 美国
.uy | Uruguay | 乌拉圭
.uz | Uzbekistan | 乌兹别克
.ve | Venezuela | 委内瑞拉
.vi | Virgin Islands (USA) |
.ye | Yemen | 也门
.yu | Yugoslavia | 南斯拉夫
.za | South Africa | 南非
.zm | Zambia | 赞比亚
.zw | Zimbabwe | 津巴布韦


时区缩略语及偏移量

时区 |  | GMT偏移量 |
AST | Atlantic Standard Time | +4:00 | 大西洋标准时间
AT | Azores Time | +2:00 | 亚速尔群岛时间
AHD | Alaska-Hawaii Daylight | ** | 夏威夷日光时间
AHS | Alaska-Hawaii Standard | +10:00 | 夏威夷标准时间
BJT | China Beijing Time | -8:00 | 中国北京时间
BST | British Summer Time | ::: | 英国的夏天时间
CAT | Central Alaska Time | +10:00 | 阿拉斯加中央时间
CCT | China Coast Time | -8:00 | 中国海岸时间
CDT | Central Daylight Time | ::: |
CET | Central European Time | -1:00 | 欧洲中央时间
CST | Central Standard Time | +6:00 |
EAD | East Australian Daylight | ::: | 澳大利亚日光时间
EAS | East Australian Standard | -10:00 | 澳大利亚标准时间
EDT | Eastern Daylight Time | ::: | 美国东部时间
EET | Eastern European Time | -1:00 | 欧洲东方时间
EMT | Eastern Mediterranean | -2:00 | 地中海东方时间
EST | Eastern Standard Time | +5:00 | 东方标准时间
GMT | Greenwich Mean Time | +0:00 | 格林威治标准时间
HST | Hawaii Standard Time | +10:00 | 夏威夷标准时间
JST | Japanese Standard Time | -9:00 | 日本标准时间
MDT | Mountain Daylight Time | ::: |
MET | Middle European Time | -1:00 | 欧洲中间时间
MST | Mountain Standard Time | +7:00 |
MTS | Moscow Time Standard | -3:00 | 莫斯科标准时间
MTD | Moscow Time Daylight | ::: | 莫斯科日光时间
NT | Nome Time | +11:00 |
NZT | New Zealand Time | -12:00 | 新西兰时间
PDT | Pacific Daylight Time | ::: | 太平洋夏季时间
PST | Pacific Standard Time | +8:00 | 太平洋标准时间
WAS | West Australian Standard | -7:00 |
WAT | West African Time | +1:00 |
WED | Western Europe Daylight | ::: |
WES | Western Europe Standard | +0:00 |
YDT | Yukon Daylight Time | ::: |
YST | Yukon Standard Time | +9:00 |
IDLE | International Date Line East | -12:00 |
IDLW | International Date Line West | +12:00 |


-A

A | Accumlator | 累加器，蓄电池
A | Ammeter | 安培计，电流表
A | Ampere | 安培（电流单位）
A | Amplitude | 振幅
A | Analog | 模拟的
A | Attenuation | 衰减
AA | Audidle Alarm | 音响报警
AA | Auto Answera | 自动应答
AAC | Adaptive Antenna Control | 自适应天线控制
AAC | Automatic Amplitude Control | 自动幅度控制
AAE | Active Antenna Element | 有源天线元
AAJC | Auto Antijam Circuit | 自动抗干扰电路
AAS | Advanced Antenna System | 高级天线系统
AAS | Airborne Antenna System | 机载天线系统
AAT | Auto Answer Trunk | 自动应答中继
AAU | Automatic Addressing Unit | 自动寻址装置
AAU | Automatic Answering Unit | 自动应答设备
AB | Address Bus | 地址总线
AB | Audio Bandwidth | 音频带宽
AB | Auto Beacon | 自动信标
ABC | Air Broadcast | 无线电广播
ABC | Automatic Brightness Control | 自动亮度控制
AC | Alternating Current | 交流
AC | Automatic Control | 自动控制
ACM | Association for Computing Machinery | （美国）计算机协会
A/D | Analogue-to-Digit | 模数转换
ADC | Analog-to-Digital Conventer | 模数转换器
ADO | ActiveX Data Objects | 动态数据对象
ADP | Automatic Data Processing | 自动数据处理
ADPCM | Adaptive Digital Pulse Code Modulation | 自适应数字脉冲编码调制
ADSL | Asymmetric Digital Subscriber Line | 非对称数字用户线路
AFC | Automatic Frequency Control | 自动频率控制
AFSK | Audio Frequency Shift Keying | 声频移频键控
AFT | Automatic Fine Tuner | 自动微调
AFT | Automatic Frequency Tuner | 自动频率调谐器
AGC | Automatic gain Control | 自动增益控制
AGP | Accelerated Graphics Port | 加速图形端口
AI | Artificial Intelligence | 人工智能
ALC | Automatic Level Control | 自动电平控制
AM | Amplitude Modulation | 调幅
AMP | Amplification | 放大
AMSAT | Amateur Satellite | 业余无线电爱好者卫星
AMU | Antenna matching unit | 天线匹配器
AMVSB | Amplitude modulation with vestigial sideband | 残留边带调幅
ANT | Antenna | 天线
ANTCH | Antenna change | 更换天线
ANT CONT | Antenna control | 天线控制
ANSI | American National Standard Institute | 美国国家标准协会
AOC | Automatic Operations Control | 自动操作控制
AOC | Automatic Output Control | 自动输出控制
AOC | Automatic Overload Circuit | 自动过载电路
AOL | American On Line | 美国在线
APC | Automatic Phase Compensation | 自动相位补偿
APC | Automatic Phase Control | 自动相位控制
APC | Automatic Power Compensator | 自动功率补偿器
APC | Automatic Power Control | 自动功率控制
APG | Antenna Power Gain | 天线功率增益
API | Analog Phase Interpolator | 模拟相位内插器
API | Application Programming Interface | 应用程序界面（编程接口）
APK | Amplitude Phase Shift Keying | 振幅移相键控
APL | Automatic Phase Lock | 自动锁相
APM | Advanced Power Management | 高级电源管理
ARC | Augmentation Research Center | 扩大研究中心
ARP | Antenna Radiation Pattern | 天线辐射图
ARP | Address Resolution Protocol | 地址转换协议
ARPA | Advanced Research Project Agency | 远景研究规划局
ARR | Antenna Radiation Resistance | 天线辐射电阻
ARR | Arrester | 避雷器
ARQ | Automatic Repeat Request | 自动重复请求
AS | Amateur Station | 业余无线电台
AS | Antenna Assemblies | 天线装置
ASCII | American Sandard Code for Information Interchange | 美国信息交换标准代码
ASID | Automatic Station Identification device | 自动电台识别装置
ASK | Amplitude Shift Keying | 振幅键控
ASR | Automatic Send And Receive | 自动收发
ASR | Automatic Send- Receiver | 自动收发机
ASR | Automatic Speech recognition | 自动语言识别
AST | Anti-sidetone | 消侧音
AST | Automatic Scan Tracking | 自动扫描跟踪
AST | Automatic Starter | 自动启动器
ASW | Acoustic Surface Wave | 声表面波
AT | Automatic Transmitter | 自动发报机
AT | Automatic Typewriter | 自动打字机
ATA | Automatic Tracking Antenna | 自动跟踪天线
ATAS | Automatic Tracking Antenna System | 自动跟踪天线系统
ATC | Aerial Tuning Capacitor | 天线调谐电容器
ATC | Analog Trunk Circuit | 模拟中继电路
ATC | Antenna Tuning Capacitor | 天线调谐电容器
ATI | Aerial Tuning Inductance | 天线调谐电感
ATC | Antenna Tuning Indicator | 天线调谐指示器
ATM | Asynchronous Transfer Mode | 异步传输模式
ATR | Antenna Turn | 天线开关
ATR | Antitransmit Receive | 收发转换
ATTEN | Attenuation | 衰减
ATU | Antenna Tuning unit | 天线调谐器
AVC | Automatic Volume Control | 自动音量控制
AVI | Audio Video Interleaved | （一种Windows的多媒体文件格式）
AVO | AVOmeter | 万用表
AVR | Automatic Volume Regulation | 自动电压调节
AWT | Abstract Windows Toolkit | 抽象窗口工具库
AWA | All Wave Antenna | 全波天线
AZ | Azimuth | 方位，方位角
AZ-EL | Azimuth-Elevation | 方位，仰角
AZS | Automatic Zero Set | 自动置零


B5

B5 | Big-5 | 大五(码)
BALMOD | Balanced Modulator | 平衡调制器
BALTR | Balancing Transformer | 平衡变压器
BALUN | Balanced-UNBalanced | 平衡-不平衡
BALUN | Balanced Unit | 平衡单元(装置)
BAM | Broadcasting Amplitude Modulation | 调幅广播
BASIC | Beginner's All-purpose Symbolic Instruction Code | 初学者的通用符号指令码(基础语言)
BB | Base Band | 基(本频)带
BBS | Bulletin Board System | (电子)公告牌系统
BC | Broadcast | 广播
BCC | Blind Courtesy Copy | (电子邮件)盲式副本
BCST | Broadcast | 广播
BF | Beat Frequency | 拍频，差频
BFO | Beat Frequency Oscillator | 拍频振荡器，差频振荡器
BFSK | Binary Frequency Shift Keying | 二进制移频键控
BFT | Binary File Transfer | 二进制文件传输
BH | Busy Hour | 忙时
BN | Balancing Network | 平衡网络
BN | Beacon | 信标
BP | Bandpass | 带通
BP | Break Point | 断点
BISYNC | Binary Synchronous Communications Protocol | 二进制同步通信协议
BMP | BitMap | 位图
BOF | Birds Of Feather | 专题讨论小组
bps | bits per second | 位每秒钟
BRI | Basic Rate Interface | 基本速率接口


CA

CA | Certificate Authority | 证书权威
CAD | Computer Aided Design | 电脑辅助设计
CAI | Computer Aided Instruction | 电脑辅助教学
CAM | Computer Aided Manufacturing | 电脑辅助制造
CASE | Compter Aided Software Engineering | 电脑辅助软件工程
CAT | Computer Aided Testing | 电脑辅助测试
CBT | Computer-Based Training | 基于电脑的训练
CC | Courtesy Copy | （电子邮件）副本
CCCII | Chinese Character Code for Information Interchange | 汉字信息交换码
CCITT | Consultative Committee for International Telegraph and Telephone | 国际电报电话咨询委员会
CD | Carrier Detect | 资料载波侦测
 | Compact Disc | 光盘
CDDI | Copper Distributed Data Interface | 铜缆分布式数据接口
CD-E | Compact Disc - Erasable | 可擦除光盘
CD-I | Compact Disc - Interactive | 互动式光盘
CD-R | Compact Disc - Recordable | 可写光盘
CD-ROM | Compact Disc - Read Only Memory | 只读光盘
CD-RW | Compact Disc - ReWritable | 可擦写光盘
CERN | European Laboratory for Particle Physics | 欧洲粒子物理实验室（CERN为法文缩写）
CERT | Computer Emergency Response Team | 计算机紧急情况反应小组
CGI | Common Gateway Interface | 通用网关界面
 | Computer Graphic Interface | 计算机图形接口
CIM | CompuServe Information Manager | （一种CompuServe的图形界面程序）
 | Computer Input Microfilm | 电脑输入缩微胶卷
CISC | Complex Instruction Set Computer | 复杂指令集计算机
CIX | Commercial Internet Exchange | 商业因特网交换中心（连接点）
CJK | China Japan Korea | 中国、日本、韩国（三国联合制定的中文字符标准）
CMI | Computer Managed Instruction | 电脑管理教学
CMOS | Complementary Metal Oxide Semiconductor | 互补金属氧化物半导体
CMYK | Cyan Magenta Yellow Black | 青色、洋红、黄色、黑色
COA | Certificate Of Authenticity | 真品证书
COM | Component Object Model | 组建对象模型
cps | characters per second | 字符每秒钟
CPU | Central Processing Unit | 中央处理器
CRC | Cyclical Redundancy Check | 循环冗余检验
CREN | Corporation for Research and Educational Networking | 研究与教学连网组织
CSCW | Computer Supported Cooperative Work | 电脑支持的协同工作
CSNet | Community Service Nerwork | 社区服务网络
CSNET | Computer and Science Network | 计算机与科学网络
CSO | Computing Services Office | 计算机服务机构
CSS | Cascading Style Sheets | 级联样式表
CTI | Computer Telephony Integration | 电脑电话集成
CTS | Clear To Send | 清除发送


DAC

DAC | Digital-to-Analog Conventer | 数模转换器
DARPA | Defence Advanced Research Projects Agency of the Department of Defense | （美国）国防高级研究计划局
DB | DataBase | 数据库
DCE | Data Communication Equipment | 数据通信设备
DDE | Dynamic Data Exchange | 动态数据交换
DDN | Digital Data Network | 数字数据网络
DEN | Directory Enabled Network | 目录驱动网络
DES | Data Encryption Standard | 数据加密标准
DHCP | Dynamic Host Configuration Protocol | 动态主机配置协议
DHTML | Dynamic Hyper Text Makeup Language | 动态超文本标记语言
DIMM | Double In-Line Memory Module | （168线内存插槽）
DIS | Distributed Interactive Simulation | 分布式交互仿真
DIY | Do It Yourself | 自己动手
DLL | Dynamic Link Library | 动态链接库
DMA | Direct Memory Access | 直接存储器存取
DMI | Desktop Management Interface | 桌面管理界面
DNS | Digital Nervous System | 数字神经系统
 | Domain Name Server | 域名服务器
 | Domain Name System | 域名系统
DOM | Document Object Model | 文档对象模型
DOS | Disk Operating System | 磁盘操作系统
dpi | dots per inch | 点每英寸
DRAM | Dynamic Random Access Memory | 动态随机存取存储器
DSL | Data Set Label | 数据集标号
 | Digital Subscriber Line | 数字用户线路
DSP | Digital Signal Processing | 数字信号处理
 | Digital Signal Processor | 数字信号处理器
DSR | Data Set Ready | 数据准备好
DTD | Document Type Definition | 文档类型定义
DTE | Data Terminal Equipment | 数据终端设备
DTR | Data Terminal Ready | 数据终端就绪
DVD | Digital Video Disc | 数字影像光盘
DVR | Distributed Virtual Reality | 分布式虚拟现实
DXI | Data Exchange Interface | 数据交换接口


EACC

EACC | East Asian Character Code | 东亚字码
ECC | Error Checking and Correcting | 错误侦测校正
ECP | Extended Capabilities Port | 扩展端口
ECPA | Electronic Communications Privacy Act | 电子通信保密法
EDI | Electronic Data Interchange | 电子数据交换
EDO | Extended Data Out | 扩展数据输出
EDP | Electronic Data Processing | 电子数据处理
EGA | Enhanced Graphic Adapter | 增强图像适配器
EIA | Electronic Industries Association | 电子工业协会
EIDE | Enhanced Integrated Devices Electronics | 增强型综合电器界面
EISA | Enhanced Industry Standard Architecture | 增强型工业标准结构
E-Mail | Electronic - Mail | 电子邮件
EMS | Extended Memory Specification | 扩展内存规范
EOT | End Of Transmission | 传输结束
EPP | Enhanced Parallel Port | 增强型并行端口
EPROM | Erasable Programmable Read Only Memory | 可擦可编程只读存储器
ESD | Electronic Software Distribution | 电子软件分发
ESDI | Enhanced Small Device Interface | 增强小型设备接口


FAQ

FAQ | Frequently Asked Question | 常见问题
FAQL | Frenquently Ask Question List | 常见问题列表
FAT | File Allocation Table | 文件分配表
FD | Floppy Disk | 软盘
 | Full Duplex | 全双工
FDC | Floppy Disk Connector | 软盘连接器
FDD | Floppy Disk Drive | 软盘驱动器
FDDI | Fiber Distributed Data Interface | 光纤分布数据接口
FPE | Fix People Expert | 整人专家（软件）
FPM | Fast Page Mode | 快速页模式
FSB | Front-Side Bus | 前端总线
FTAM | File Transfer Access and Management | 文件传输访问与管理
FTP | File Transfer Protocol | 文件传送协议
FYI | For Your Information | 用户信息


GB

GB | GigaBit | 千兆位
 | GigaByte | 千兆字节
 | Guo Biao | 国标
GBK | Guo Biao Kuozhan | 国标扩展（码）
GDI | Graphic Device Interface | 图形设备接口
GIF | Graphic Interchange Format | 图型交换格式
GIP | Global Internet Project | 全球因特网计划（联盟）
GML | Generalized Markup Language | 通用标记语言
GPS | Global Positioning System | 全球定位系统
GSM | Global Standard for Mobile Communication | 全球移动通信系统
GUI | Graphic User Interface | 图形用户界面


HD

HD | Half Duplex | 半双工
 | High Density | 高密
 | Hard Disk | 硬盘
HDC | Hard Disk Connector | 硬盘连接器
HDD | Hard Disk Drive | 硬盘驱动器
HDTV | High Density Television | 高密度电视
HEX | Hexadecimal | 十六进制
HGA | Hercules Graphic Adapter | 大力士显示适配器
HPC | Handheld Personal Computer | 手持个人电脑
HPPI | High Performance Parallel Interface | 高性能并行接口
HTML | Hyper Text Makeup Language | 超文本标记语言
HTTP | Hyper Text Transfer Protocol | 超文本传送协议
HTTP-NG | Hyper Text Transfer Protocol - Next Generation | 下一代超文本传送协议
Hz | Hertz | 赫兹


IBM

IBM | International Business Machines | 国际商业机器（公司）
IC | Integrated Circuit | 集成电路
ICP | Internet Content Provider | 因特网内容提供者
ICQ | I Seek You | 网上寻呼
IDE | Integrated Devices Electronics | 综合电器界面
IDF | Intel Developer Forum | 英特尔开发者论坛
IDG | International Data Group | 国际数据组织
IDSL | Internet Digital Subscriber Line | 因特网数字用户线路
IE | Internet Explorer | （微软）因特网浏览器
IEEE | Institute of Electrical and Electronic Engineers | 电机及电子学工程师联合会
IFF | Interchange File Format | 文件交换格式
IIS | Internet Information Server | 因特网信息服务器
IP | Internet Protocol | （因特网）网间通信协议
IPC | Industrial PC | 工业控制微机
IPX | Internetwork Packet eXchange | 因特网络分组交换
IRC | Internet Relay Chat | 网上实时聊天
IRQ | Interrupt Request (Line) | 中断请求（线路）
ISA | Industry Standard Architecture | 工业标准结构（AT总线）
ISOC | Internet Society | 国际互联网学会
ISV | Independent Software Vendor | 独立软件供应商
ISDN | Integrated Services Digital Network | 集成服务数字网络
ISM | Internet Server Manager | 因特网服务管理器
ISO | International Standardization Organization | 国际标准化组织
ISP | Internet Service Provider | 因特网服务提供者
IT | Information Technology | 信息技术


JDK

JDK | Java Development Kit | Java语言开发工具包
JPEG | Joint Photographic Experts Group | 联合照相专家组
JVM | Java Virtual Machine | Java虚拟机


Kbps

Kbps | Kilobits per second | 千位每秒钟
KB | KeyBoard | 键盘
 | KiloBit | 千位
 | KiloByte | 千字节
KDD | Knowledge Discovery in Database | 数据库中的知识发现


LAN

LAN | Local Area Network | 局域网络
LANE | Local Area Network Emulation | 局域网络仿真
LAP-M | Link Access Procedure for Modems | 调制解调器连接访问协议
LCD | Liquid Crystal Display | 液晶显示
LD | Laser Disc | 激光碟
LDAP | Lightweight Directory Access Protocol | 轻量目录访问协议
LDCM | LANDesk Client Manager | 终端客户管理程序
lpi | lines per inch | 线每英寸
LPT | Line Print | 行式打印机（并行）端口


MAC

MAC | Macintosh | 麦金塔（电脑）
MAN | Metropoliatan Area Network | 城域网络
MAPI | Messaging Application Programming Interface | 通信应用程序接口
MB | MegaBit | 兆位
 | MegaByte | 兆字节
MBONE | Multicast Backbone | 多址传播骨干网
MCA | Micro Channel Architecture | 微通道结构
MCGA | MultiColor Graphics Array | 多彩色图形阵列
MCI | Media Control Interface | 媒体控制接口
MDA | Monochrome Display Adapter | 单色显示适配器
MDI | Multiple Document Interface | 多文档界面
MIDI | Musical Instrument Digital Interface | 乐器数字化接口
MIME | Multipurpose Internet Mail Extensions | 多重目的因特网邮件扩展
MIPS | Millions of Instructions Per Second | 百万词条指令每秒钟
MMM | Mobile Media Mode | 移动媒体模式
MMX | Multimedia Xtension | 多媒体扩展指令集
MO | Magneto Optical (Disc) | 磁介质光盘
MOTD | Message Of The Day | 每日邮件
MOTSS | Members Of The Same Sex | 同性别会员
MPEG | Motion Picture Expert Group | 动态影像压缩标准
 | Moving Picture Expert Group | 动画专业组（格式）
MPOA | MultiProtocol Over ATM | ATM上的多协议
MPR | 瑞典国家计量和测试机构
MS | Microsoft | 微软（公司）
MSN | Microsoft Network | 微软网络
MTBF | Mean Time Between Failures | 平均无故障时间
MTTR | Mean Time To Repair | 平均修复时间
MUD | Multiple Users Dialogue (Dungeons) | 多用户对话（泥巴网络地牢游戏）


NAK

NAK | Negative Acknowledge | 否定应答
 | Negative Acknowledgement | 否定应答信号
NAT | Network Address Translation | 网址解析
NC | Network Computer | 网络计算机
NCSA | National Center for Supercomputing Applications | （美国）国家超级计算应用中心
NFS | Network File System | 网络文件系统
NIC | Network Information Center | 网络信息中心
 | Network Interface Card | 网卡
NMS | Network Management System | 网络管理系统
NNTP | Network News Transport Protocol | 网络新闻传输协议
NOC | Network Operations Center | 网络操作中心
NREN | National Research and Education Network | 国家研究与教育网
NSF | National Science Foundation | 国家科学基金会
NT | Network Terminal | 网络终端
 | New Technology | 新技术
NTFS | NT File System | （微软）NT文件系统
NTLM | NT LanMan | WindowsNT挑战与响应验证协议
NTSC | National Television Standard Committee | 国家电视标准委员会


OA

OA | Office Automation | 办公自动化
OCR | Optical Character Recognition | 光学扫描字符识别
OCT | Octal | 八进制
ODB | Output to Display Buffer | 显示输出缓存
ODBC | Open Database Connectivity | 开放数据库连接
OEM | Original Equipment Manufacture | 初始设备制造商
OH | Off Hook | （调制解调器）摘机
OLCR | Online Character Recognition | 在线手写识别
OLE | Object Linking and Embedding | 对象链接与嵌入
OLTP | Online Transaction Processing | 联机事务处理
ONE | Open Network Environment | 开放网络环境
OPAC | Online Public Access Catalog | 在线公共检索目录
OS | Operating System | 操作系统
OSD | On Screen Display | 屏幕显示（菜单）
OSI | Open System Interconnection | 开放系统互连
OSP | Online Service Provider | 在线服务提供商


PAP

PAP | Password Authentication Protocol | 密码认证协议
PC | Personal Computer | 个人电脑
PCB | Printed Circuit Board | 印刷电路板
PCI | Peripheral Component Interconnect | 外围设备互连
PCMCIA | Personal Computer Memory Card International Associate | （笔记本电脑扩展卡）
PDA | Personal Digital Assistant | 个人数据助理
PDF | Portable Document Format | 可移植文档格式
PERL | Practical Extraction and Reporting Language | 实际抽取报告语言
PGP | Pretty Good Privacy | 高度保密
PICS | Platform for Internet Content Selection | 因特网内容检索平台
PnP | Plug and Play | 即插即用
POP | Post Office Protocol | 邮局协议
PPC | Palm Personal Computer | 掌上个人电脑
ppm | pages per minute | 页每分钟
PPP | Point to Point Protocol | 点对点协议
PPTP | Point to Point Tunneling Protocol | 点对点通道协议
PRI | Primary Rate Interface | 主速率接口
PROM | Programmable Read Only Memory | 可编程只读存储器
PSN | Packet Switching Network | 包交换网络
 | Packet Switching Node | 包交换节点


QoS

QoS | Quality of Service | 服务质量
QTAM | Queued Telecommunications Access Method | 排队远程通信访问方法


R

R&D | Research and Development | 研究与发展
RAID | Redundant Arrays of Inexpensive Disks | 廉价冗余磁盘阵列
RAM | Random Access Memory | 随机存取存储器（内存）
RARP | Reverse Address Resolution Protocol | 逆向地址解析协议
RDBMS | Relational DataBase Management System | 关系数据库管理系统
RDF | Resource Description Framework | 资源描述结构
RFC | Request For Comments | 请求评议（文档）
RGB | Red Green Blue | 红绿蓝
RISC | Reduced Instruction Set Computer | 精简指令集计算机
RJ | Registered Jack | 标准插座
ROM | Read Only Memory | 只读存储器
RPG | Roles Play Games | 角色扮演游戏
RTS | Request To Send | 发送请求


SCSI

SCSI | Small Computer System Interface | 小型计算机系统接口
SDK | Software Development Kit | 软件开发工具包
SDRAM | Synchronous Dynamic Random Access Memory | 同步动态随机存取存储器（同步内存）
SET | Secure Electronic Transaction | 安全电子交易
SGML | Standard Generalized Makeup Language | 标准普及标识语言
SHTTP | Secure Hyper Text Transfer Protocol | 安全超文本传送协议
SIMM | Single In-Line Memory Module | （72线内存插槽）
SLIP | Serial Line Interface Protocol | 串列线接口协议
SMDS | Switched Multimegabit Data Service | 多兆位数据交换业务
SMIL | Synchronize Multimedia Integration Language | 同步多媒体集成语言
SMP | Symmetric MultiProcessing | 对称多任务处理
SMTP | Simple Mail Transfer Protocol | 简单邮件传输协议
SNMP | Simple Network Management Protocol | 简单网络管理协议
SOHO | Small Office / Home Office | 小型／家庭办公
SPP | Standard Parallel Port | 标准并行端口
SQL | Structured Query Language | 结构化查询语言
SRAM | Static Random Access Memory | 静态随机存取存储器
SSD | Solid-State Disk | 固态盘
SSL | Secure Sockets Layer | 安全套层
STD | Suspend to Disk | 悬挂于磁盘
STP | Shielded Twisted Pair | 屏蔽双绞线
STR | Suspend to Ram | 悬挂于内存
SVGA | Super Video Graphics Array | 超级影像阵列


TB

TB | TeraBit | 太位
 | TeraByte | 太字节
TCO | 瑞典专业职业联盟
TCP/IP | Transmission Control Protocol / Internet Protocol | 传输控制协议／网间通信协议
TDM | Time Division Multiplexing | 时分多路复用
TFTP | Trivial File Transfer Protocol | 次要文件传输协议
TIFF | Tag Image File Format | 标签式图像文件格式
TRON | The Real-time Operating-system Nucleus | 实时操作系统中枢
TSR | Terminate and Stay Resident | 驻留程序
TTY | Teletypewriter | 电传打字机


UPS Uninterruptible Power Supply 不间断电源 URL Uniform

    UPS　　　　　Uninterruptible Power Supply　　　　　　不间断电源
    URL　　　　　Uniform (Universal) Resource Locator　　资源统一定位符
    USB　　　　　Universal Serial Bus　　　　　　　　　　通用串行总线


VAN

VAN | Value-Added Network | 增值网络
VCD | Video Compact Disc | 影像光盘
VDSL | Very-high-rate Digital Subscriber Line | 超高速数字用户线路
VESA | Video Electronics Standards Association | 视频电子标准协会（VL总线）
VGA | Video Graphics Array | 影像阵列
VI | Virtual Interface | 虚拟接口
VLAN | Virtual Local Area Network | 虚拟局域网络
VLDB | Very Large DataBase | 超大型数据库
VON | Voice On the Net | 网络语音
VPN | Virtual Private Network | 虚拟专用网络
VR | Virtual Reality | 虚拟现实
VRAM | Video Random Access Memory | 视讯随机存取存储器
VRML | Virtual Reality Makeup Language | 虚拟现实标记语言
 | Virtual Reality Modeling Language | 虚拟现实模块语言


W3C

W3C | World Wide Web Consortium | 世界范围网联盟
WAIS | Wide Area Information Service | 广域信息服务
WAN | Wide Area Network | 广域网络
WAP | Wireless Application Protocol | 无线应用协议
WBEM | Web-Based Enterprise Management | 基于Web的企业管理
Wintel | Windows + Intel | 微软、英特尔（联盟）
WWW | World Wide Web | 世界范围网
WYSIWYG | What You See Is What You Get | 所见即所得


XLL

XLL | eXtensible Link Language | 可扩展链接语言
XML | eXtensible Markup Language | 可扩展标记语言
XMS | eXtended Memory Specification | 扩充内存规范
XSL | eXtensible Style Language | 可扩展样式语言


Y2K

Y2K Year 2000 公元二零零零年（问题）


场效应管资料

◆ 场效应管--2SJ | ◆ 场效应管--IRF
◆ 场效应管--2SK | ◆ 场效应管--M
◆ 场效应管--F | ◆ 场效应管--R
◆ 场效应管--G | ◆ 场效应管--S
◆ 场效应管--I | ◆ 场效应管--其他


2SJ场效应管

场效应管--2SJ

型号 | 材料 | 管脚 | 用途 | 参数
2SJ117 | PMOS | GDS | 音频功放开关 | 400V2A40W
2SJ118 | PMOS | GDS | 高速功放开关 | 140V8A100W50/70nS0.5
2SJ122 | PMOS | GDS | 高速功放开关 | 60V10A50W60/100nS0.15
2SJ136 | PMOS | GDS | 高速功放开关 | 60V12A40W 70/165nS0.3
2SJ143 | PMOS | GDS | 功放开关 | -60V16A35W90/180nS0.035
2SJ172 | PMOS | GDS | 激励 | -60V10A40W73/275nS0.18
2SJ175 | PMOS | GDS | 激励 | -60V10A25W73/275nS0.18
2SJ177 | PMOS | GDS | 激励 | -60V20A35W140/580nS0.085
2SJ201 | PMOS | -- | -- | --
2SJ306 | PMOS | GDS | 激励 | 60V14A40W30/120nS0.12
2SJ312 | PMOS | GDS | 激励 | 60V14A40W30/120nS0.12


2SK场效应管

场效应管--2SK

型号 | 材料 | 管脚 | 用途 | 参数
2SK30 | NJ | SDG | 低放音频 | -50V0.5mA0.1W0.5dB
2SK30A | NJ | SDG | 低放低噪音频 | -50V0.3-6.5mA0.1W0.5dB
2SK108 | NJ | SGD | 音频激励开关 | 50V1-12mA 0.3W70 1DB
2SK118 | NJ | SGD | 音频话筒放大 | -50V0.01A0.1W0.5dB
2SK168 | NJ | GSD | 高频放大 | -30V0.01A0.2W100MHz1.7dB
2SK192 | NJ | DSG | 高频低噪放大 | 18V12-24mA0.2W100MHz 1.8dB
2SK193 | NJ | GSD | 高频低噪放大 | 20V0.5-8mA0.25W100MHz3dB
2SK214 | NMOS | GSD | 高频高速开关 | 160V0.5A30W
2SK241 | NMOS | DSG | 高频放大 | -20V0.03A0.2W100MHz1.7dB
2SK301 |  |  | N沟场效应管 | 0.14A0.25W
2SK304 | NJ | GSD | 音频功放 | 30V0.6-12mA0.15W
2SK385 | NMOS | GDS | 高速开关 | 400V10A120W 100/140nS0.6
2SK386 | NMOS | GDS | 高速开关 | 450V10A120W100/140nS0.7
2SK413 | NMOS | GDS | 高速功放开关 | 140V8A100W0.5(2SJ118)
2SK423 | NMOS | SDG | 高速开关 | 100V0.5A0.9W4.5
2SK428 | NMOS | GDS | 高速开关 | 60V10A50W45/65NS0.15
2SK447 | NMOS | SDG | 高速低噪开关 | 250V15A150W0.24可驱电机
2SK511 | NMOS | SDG | 高速功放开关 | 250V0.3A8W5.0
2SK534 | NMOS | GDS | 高速开关 | 800V5A100W4.0
2SK539 | NMOS | GDS | 开关 | 900V5A150W2.5
2SK560 | NMOS | GDS | 高速开关 | 500V15A100W0.4
2SK623 | NMOS | GDS | 高速开关 | 250V20A120W0.15
2SK727 | NMOS | GDS | 电源开关 | -900V5A125W110/420nS2.5
2SK734 | NMOS | GDS | 电源开关 | 450V15A150W160/250nS0.52
2SK785 | NMOS | GDS | 电源开关 | 500V20A150W105/240nS0.4
2SK787 | NMOS | GDS | 高速开关 | 900V8A150W95/240nS1.6
2SK790 | NMOS | GDS | 高速功放开关 | 500V15A150W0.4可驱电机
2SK791 | NMOS | GDS | 电源功放开关 | 850V3A100W4.5可驱电机
2SK794 | NMOS | GDS | 电源开关 | 900V5A150W2.5可驱电机
2SK817 | NMOS | GDS | 电源开关 | 60V26A35W40/230nS0.055
2SK832 | NMOS | GDS | 高速开关 | 900V4A85W55/100nS4.0
2SK899 | NMOS | GDS | 功放开关 | 500V18A125W130/440nS0.33
2SK962 | NMOS | GDS | 电源开关 | 900V8A150W280/460nS2.0
2SK940 | NMOS | SDG | 激励.驱动 | 60V0.8A0.9W0.55螺线管驱动
2SK1007 | NMOS | GDS | 功放开关 | 450V5A60W60/130nS1.6
2SK1010 | NMOS | GDS | 高速开关 | 500V6A80W70/130nS1.6
2SK1011 | NMOS | GDS | 高速开关 | 450V10A100W110/240nS0.65
2SK1012 | NMOS | GDS | 高速开关 | 500V10A100W110/240nS0.9
2SK1015 | NMOS | GDS | 功放开关 | 450V18A125W170/230nS0.45
2SK1016 | NMOS | GDS | 电源开关 | 500V15A125W170/230nS0.55
2SK1017 | NMOS | GDS | 电源开关 | 500V20A150W250/490nS0.35
2SK1019 | NMOS | GDS | 电源开关 | 450V35A300W360/900nS0.2
2SK1020 | NMOS | GDS | 电源开关 | 500V30A300W360/900nS0.25
2SK1060 | NMOS | GDS | 功放开关 | 100V5A20W50/140nS0.27
2SK1081 | NMOS | GDS | 激励,驱动 | 800V7A125W145/250nS2.2
2SK1082 | NMOS | GDS | 激励,驱动 | 900V8A125W145/250nS2.8
2SK1094 | NMOS | GDS | 激励,驱动 | 60V15A25W80/300nS0.065
2SK1101 | NMOS | GDS | 功放开关 | 450V10A50W165/360nS0.65
2SK1117 | NMOS | GDS | 电源开关 | -600V6A100W1.25
2SK1118 | NMOS | GDS | 电源开关 | -600V6A45W65/105nSD1.25
2SK1119 | NMOS | GDS | 电源开关 | -1000V4A100W3.8
2SK1120 | NMOS | GDS | 电源开关 | -1000V8A150W1.8
2SK1161 | NMOS | GDS | 电源开关 | 450V10A100W75/135nS0.8
2SK1170 | NMOS | GDS | 电源开关 | 500V20A120W147/290nS0.27
2SK1180 | NMOS | GDS | 投影机用 | 500V10A85W60/40nS0.6
2SK1195 | NMOS | GDS | 电梯用 | 230V1.5A10W37/100nS
2SK1198 | NMOS | GDS | 高速开关 | 700V2A35W20/80nS3.2
2SK1217 | NMOS | GDS | 电源开关 | 90V8A100W280/460nS2.0
2SK1221 | NMOS | GDS | 电源开关 | 250V10A80W60/150nS0.4
2SK1247 | NMOS | GDS | 电源开关 | 500V5A30W50/90nS1.4
2SK1250 | NMOS | GDS | 开关-感性 | 500V20A150W130/260nS0.35
2SK1254 | NMOS | GDS | 低噪放大 | 120V3A20W25/195nS0.4
2SK1271 | NMOS | GDS | 功放开关 | 1400V5A240W55/260nS4.0
2SK1272 | NMOS | GDS | 高速开关 | 60V1A0.75W50/500nS0.65
2SK1329 | NMOS | GDS | 电源开关 | 500V12A60W90/180nS0.6
2SK1358 | NMOS | GDS | 电源开关 | 900V9A150W65/120nS1.4
2SK1374 | NMOS | 贴片 | 50V50mA0.15W0.2US/0.2US50
2SK1379 | NMOS | GDS | 激励,开关 | 60V50A150W78/640nS0.017
2SK1387 | NMOS | GDS | 激励,开关 | 60V35A40W66/500nS0.035
2SK1388 | NMOS | GDS | 激励,开关 | 30V35A60W125/480nS0.022
2SK1419 | NMOS | GDS | 高速开关 | 60V15A25W55/150nS0.08
2SK1445 | NMOS | GDS | 高速开关 | 450V5A30W45/175nS1.4
2SK1459 | NMOS | GDS | 高速开关 | 900V2.5A30W40/160nS6.0
2SK1460 | NMOS | GDS | 高速开关 | 900V3.5A40W50/265nS3.6
2SK1463 | NMOS | GDS | 高速开关 | 900V4.5A60W50/265nS3.6
2SK1482 | NMOS | GDS | 开关功放低噪 | 30V1.5A0.75W65/660nS4.5
2SK1507 | NMOS | GDS | 高速开关 | 600V9A50W110/240nS1.0
2SK1535 | NMOS | GDS | 通 用 | 900V3A30W45/110nS5.0
2SK1537 | NMOS | GDS | 通 用 | 900V5A100W65/145nS3.0
2SK1540 | NMOS | GDS | 变频开关功放 | 450V7A60W70/135nS0.8
2SK1544 | NMOS | GDS | 变频开关功放 | 500V25A200W240/590S0.2
2SK1547 | NMOS | GDS | 开关 | 800V4A40W95/170nS4.5
2SK1567 | NMOS | GDS | 电源开关 | 500V7A35W70/135nS0.9
2SK1611 | NMOS | GDS | 电源开关 | 800V3A50W40/135nS4.0
2SK1681 | NMOS | GDS | 电源开关 | 500V30A300W180/320nS0.35
2SK1745 | NMOS | GDS | 激励, 开关 | 500V18A150W120/210nS0.36
2SK1794 | NMOS | GDS | 电源激励开关 | 900V6A100W50/105nS2.8
2SK1796 | NMOS | GDS | 功放开关 | 900V10A150W90/230nS1.2
2SK1850 | NMOS | GDS | 开关电机驱动 | 60V10A1.8W110/360nS0.07
2SK1916 | NMOS | GDS | 开关电源用 | 450V18A80W170/33nS0.45
2SK1937 | NMOS | GDS | 开关UPS 用 | 500V15A125W100/230nS0.48
2SK1985 | NMOS | GDS | 开关UPS 用 | 900V5A50W35/105nS2.8
2SK2039 | NMOS | GDS | 电源开关 | 900V5A150W70/210nS2.5
2SK2040 | NMOS | GDS | 电源开关 | 600V2A20W11/45nS5
2SK2082 | NMOS | GDS | 开关UPS用 | 900V9A150W85/210nS1.40
2SK2101 | NMOS | GDS | 电源开关 | 800V6A50W50/130nS2.1
2SK2141 | NMOS | GDS | 传动驱动 | 600V6A35W30/880nS1.1
2SK2147 | NMOS | GDS | 开关UPS用 | 900V6A80W145/250nS2.8
2SK2161 | NMOS | SDG | 高速开关 | 200V9A25W27/255nS0.45
2SK2189 | NMOS | GDS | 高速开关 | 500V10A70W70/400nS1.0
2SK2485 | NMOS | GDS | 监视器用电源 | 900V6A100W30/85 nS 2.80
2SK2487 | NMOS | GDS | 监视器用电源 | 900V8A140W50/153nS1.1
2SK2611 | NMOS | GDS | 监视器用电源 | 900V9A150W
2SK2645 | NMOS | GDS | 监视器用电源 | 500V15A125W
2SK4847 | NMOS | GDS | 电源开关 | 100V36125W0.08


F场效应管

场效应管--F

型号 | 材料 | 管脚 | 用途 | 参数
FS3KM | NMOS | GDS | 高速开关 | 500V3A30W23/60nS4.4
FS5KM | NMOS | GDS | 高速开关 | 900V3A53W50/190nS4.
FS7KM | NMOS | GDS | 高速开关 | 900V5A50W35/105nS2.8
FS10KM | NMOS | GDS | 高速开关 | --
FS12KM | NMOS | GDS | 高速开关 | 250V12A35W53/120nS0.40
FS7SM-16 | NMOS | GDS | 高速开关 | 800V7A150W1.6


G场效应管

场效应管--G

型号 | 材料 | 管脚 | 用途 | 参数
GT15Q101 | NMOS | GDS | IGBT | 1400V15A150W
GT25J101 | NMOS | GDS | IGBT | 800V25A150W
GT25Q101 | NMOS | GDS | IGBT | 1400V25A180W
GT40T101 | NMOS | GDS | IGBT | 1500V40A300W
GT60M103 | NMOS | GDS | IGBT | 900V60A300W
GT60M301 | NMOS | GDS | IGBT | 900V60A300W


I场效应管

场效应管--I

型号 | 材料 | 管脚 | 用途 | 参数
IXGH20N60A | NMOS | GDS | -- | 600V20A150W
IXGFH26N50 | NMOS | GDS | 500V26A300W0.3
IXGH30N60A | NMOS | GDS | -- | 600V30A200W
IXGH60N60A | NMOS | GDS | -- | 600V60A250W
IXTP2P50 | PMOS | GDS | 功放开关 | 500V2A75W5.5
IMBH60 | NMOS | GDS | -100 IGBT | 1000V60A300W
IMBH60D | NMOS | GDS | -100 IGBT | 1000V60A300W(带阻)


IRF场效应管

场效应管--IRF

型号 | 材料 | 管脚 | 用途 | 参数
IRF130(铁) | NMOS | GDS | 功放开关 | 100V14A79W75/45nS0.16
IRF230(铁) | NMOS | GDS | 功放开关 | 200V9A75W50/40nS0.4
IRF250(铁) | NMOS | GDS | 功放开关 | 200V9A75W50/40nS0.4
IRF440(铁) | NMOS | GDS | 功放开关 | 500V8A125W35/30nS0.85
IRF450(铁) | NMOS | GDS | 功放开关 | 500V13A125W66/60nS0.4
IRF460(铁) | NMOS | GDS | 功放开关 | 500V13A125W66/60nS0.4
IRF530 | NMOS | GDS | 功放开关 | 100V14A79W51/36nS0.18
IRF540 | NMOS | GDS | 功放开关 | 100V28A150W110/75nS0.077
IRF541 | NMOS | GDS | 功放开关 | 80V28A150W110/75nS0.077
IRF610 | NMOS | GDS | 功放开关 | 200V3.3A43W26/13nS1.5
IRF630 | NMOS | GDS | 功放开关 | 200V9A75W50/40nS0.4
IRF640 | NMOS | GDS | 功放开关 | 200V18A125W77/54nS0.18
IRF720 | NMOS | GDS | 功放开关 | 400V3.3A50W21/20nS1.8
IRF730 | NMOS | GDS | 功放开关 | 400V5.5A75W29/24nS1.0
IRF740 | NMOS | GDS | 功放开关 | 400V10A125W41/36nS0.55
IRF830 | NMOS | GDS | 功放开关 | 500V4.5A75W23/23nS1.5
IRF840 | NMOS | GDS | 功放开关 | 500V8A125W35/33nS0.85
IRF9530 | PMOS | GDS | 功放开关 | 100V12A75W140/140nS0.4
IRF9531 | PMOS | GDS | 功放开关 | 60V12A75W140/140S0.3
IRF9541 | PMOS | GDS | 功放开关 | 60V19A125W140/141nS0.2
IRF9610 | PMOS | GDS | 功放开关 | 200V1A20W25/15nS2.3
IRF9630 | PMOS | GDS | 功放开关 | 200V6.5A75W100/80nS0.8
IRFS9630 | PMOS | GDS | 功放开关 | 200V6.5A75W100/80nS0.8
IRFBC20 | NMOS | GDS | 功放开关 | 600V2.2A50W15/30nS4.4
IRFBC30 | NMOS | GDS | 功放开关 | 600V3.6A74W20/21nS2.2
IRFBC40 | NMOS | GDS | 功放开关 | 600V6.2A125W27/30nS1.2
IRFBE30 | NMOS | GDS | 功放开关 | 800V2.8A75W15/30nS3.5
IRFD120 | NMOS |  | 功放开关 | 100V1.3A1W70/70nS0.3
IRFD123 | NMOS | 功放开关 |  | 80V1.1A1W70/70nS0.3
IRFI730 | NMOS | GDS | 功放开关 | 400V4A32W1.0
IRFI744 | NMOS | GDS | 功放开关 | 400V4A32W1.0
IRFP054 | NMOS | GDS | 功放开关 | 60V65A180W0.022
IRFP140 | NMOS | GDS | 功放开关 | 100V29150W0.85
IRFP150 | NMOS | GDS | 功放开关 | 100V40A180W210/140nS0.55
IRFP240 | NMOS | GDS | 功放开关 | 200V19A150W0.18
IRFP250 | NMOS | GDS | 功放开关 | 200V33A180W180/120nS0.08
IRFP340 | NMOS | GDS | 功放开关 | 400V10A150W0.55
IRFP350 | NMOS | GDS | 功放开关 | 400V16A180W77/71nS0.3
IRFP353 | NMOS | GDS | 功放开关 | 350V14A180W77/71XnS0.4
IRFP360 | NMOS | GDS | 功放开关 | 400V23A250W140/99nS0.2
IRFP440 | NMOS | GDS | 功放开关 | 500V8.1A150W0.85
IRFP450 | NMOS | GDS | 功放开关 | 500V14A180W66/60nS0.4
IRFP460 | NMOS | GDS | 功放开关 | 500V20A250W120/98nS0.27
IRFP9140 | PMOS | GDS | 功放开关 | 100V19A150W100/70nS0.2
IRFP9150 | PMOS | GDS | 功放开关 | 100V25A150W160/70nS0.2
IRFP9240 | PMOS | GDS | 功放开关 | 200V12A150W68/57nS0.5
IRFPF40 | NMOS | GDS | 功放开关 | 900V4.7A150W2.5
IRFPG42 | NMOS | GDS | 功放开关 | 1000V3.9A150W4.2
IRFPZ44 | NMOS | GDS | 功放开关 | 1000V3.9A150W4.2
IRFU020 | NMOS | GDS | 功放开关 | 50V15A42W83/39nS0.1


M场效应管

场效应管--M

型号 | 材料 | 管脚 | 用途 | 参数
M75N06 | NMOS | GDS | 音频功放开关 | 60V75A120W
MTH8N100 | NMOS | GDS | 功放开关 | 1000V8A180W175/180nS1.8
MTH10N80 | NMOS | GDS | 功放开关 | 800V10A150W
MTM30N50 | NMOS | 功放开关(铁) |  | 500V30A250W
MTM55N10 | NMOS | GD S | 功放开关(铁) | 100V55A250W350/400nS0.04
MTP27N10 | NMOS | GDS | 功放开关 | 100V27A125W0.05
MTP2955 | PMOS | GDS | 功放开关 | 60V12A75W75/50nS0.3
MTP3055 | NMOS | GDS | 功放开关 | 60V12A75W75/50nS0.3
MTP40N06 | NMOS | GDS | 功放开关(双) | 60V40A150W70nS0.3
MTW20N50 | NMOS | GDS | 功放开关 | 500V20A250W0.27


R场效应管

场效应管--R

型号 | 材料 | 管脚 | 用途 | 参数
RFP40N10 | NMOS | GDS | 功放开关 | 100V40A160W30/20nS0.04
RFP50N05 | NMOS | GDS | 功放开关 | 50V50A132W55/15nS0.022
RFP50N06 | NMOS | GDS | 功放开关 | 60V50A145W55/15nS0.022
RFP6N60 | NMOS | GDS | 功放开关 | 600V6A75W80/100nS1.50
RFP60N06 | NMOS | GDS | 功放开关 | 60V60A120W50/15nS0.03
RFP70N06 | NMOS | GDS | 功放开关 | 60V70A150W


S场效应管

场效应管--S

型号 | 材料 | 管脚 | 用途 | 参数
SMP50N06 | NMOS | GDS | 功放开关 | 50V60A125W50nS0.026
SMP60N06 | NMOS | GDS | 功放开关 | 60V60A125W50nS0.023
SMW11N20 | NMOS | GDS | 功放开关 | 200V11A150W
SMW11P20 | PMOS | GDS | 功放开关 | 200V11A150W
SMW20N10 | NMOS | GDS | 功放开关 | 100V20A150W
SMW20N10 | PMOS | GDS | 功放开关 | 100V20A150W
SSH7N90 | NMOS | GDS | 高速电源开关 | 900V7A150W
SSP6N60 | NMOS | GDS | 高速电源开关 | 600V6A150W
SSP5N90 | NMOS | GDS | 高速电源开关 | 900V5A125W
SSP7N80 | NMOS | GDS | 高速电源开关 | 800V7A75W
SUP75N06 | NMOS | GDS | 功放 开关 | 60V75A125W 0.05


其他场效应管

场效应管--oth

型号 | 材料 | 管脚 | 用途 | 参数
3DJ6 | NJ | -- | 低频放大 | 20V0.35MA0.1W
2E3C | NMOS | GDS | 开关 | 600V11A150W0.36
3SK103 | NMOSg | GDS | 高频放大 | 15V0.02A0.2W900MHz
3SK122 | NMOSg | GDS | 高频放大 | 20V7-25mA0.2W200MHz1.2dB
BS170 | NMOS | -- |  | 60V0.3A0.63W12/12nS5.0
BUZ11A | NMOS | GDS | 开关 | 50V25A75W60/110nS0.055
BUZ20 | NMOS | GDS | 功放开关 | 100V12A75W75/80nS
H120N60 | NMOS | GDS | 开关 | 600V120A
J177 | PMOS | SDG | 开关 | 30V1.5mA0.35W
W12NA50W | NMOS | GDS | 功放 开关 | 50V12A150W300/600nS
SDT3055 | NMOS | GDS | -- | --
TSD45N50V | NMOS |  | 场效应模块 | 500V45A400W--
TN2460L | -- | -- | -- | --
35N120 |  | -- | -- | 1200V35A250W
EXB841 |  | -- | IGBT驱动 | --


无线电频率划分

◇ 各级操作证允许使用的发射功率
◇ 允许各等级操作员使用的频率
◇ 推荐的业余无线电频率使用规划
◇ 无线电频带和波段的命名表
◇ 无线电波段传播特性
◇ 雷达常用波段划分表
◇ 无线电频率划分表一(9-5730KHz)
◇ 无线电频率划分表二(5730-21850KHz)
◇ 无线电频率划分表三(21.85-401MHz)
◇ 无线电频率划分表四(401-7900MHz)
◇ 无线电频率划分表五(7.9-66GHz)
◇ 无线电频率划分表六(66-275GHz)


无线电频带和波段的命名表

段号 | 频带 名称 | 频率范围 (含上限,不含下限) | 波段 名称 |  | 波长范围 (含下限,不含上限)
1 | 极低频 | 3-30Hz | 极长波 |  | 100kkm-10kkm
2 | 超低频 | 30-300Hz | 超长波 |  | 10kkm-1kkm
3 | 特低频 | 300-3000Hz | 特长波 |  | 1000km-100km
4 | 甚低频VLF | 3-30KHz | 甚长波 |  | 100k-10km
5 | 低频LF | 30-300KHz | 长波 |  | 10k-1km
6 | 中频MF | 300-3000KHz | 中波 |  | 1000-100m
7 | 高频HF | 3-30MHz | 短波 |  | 100-10m
8 | 甚高频VHF | 30-300MHz | 米波 |  | 10-1m
9 | 特高频UHF | 300-3000MHz | 分米波 | 微 波 | 100-10cm
10 | 超高频SHF | 3-30GHz | 厘米波 |  | 10-1cm
11 | 极高频EHF | 30-300GHz | 毫米波 |  | 10-1mm
12 | 至高频 | 300-3000GHz | 丝米波 |  | 1-0.1mm


无线电传播特性

无线电波段的传播特性

频率 | 波长 | 传播特性与用途
10-30KHz | 30-10Km | 地波传播，每日及每年的衰减都极低，特性极稳定可靠。高功率、长距离、点与点间通信，连续工作。
30-300KHz | 10-1Km | 地波传播，夜间传播很稳定，但稍不可靠。白天，对电波的吸收稍大。频率越高，吸收越大，且每日每季均有变化。长距离、点与点间通信。
300-3000KHz | 1-0.1km | 地波传播，夜间衰减低，白天衰减高，夏天衰减比冬天大。长距离通信稍不可靠，频率越高，越不可靠。广播、船舶、飞行通信。
3-30MHz | 100-10m | 天波传播，远距离通信完全由上空电离层来决定，因此每日、每时与每季都有变化。情况良好时，远距离传播的衰减极低。但情况不好时，则衰减很大。中距离和远距离的各种通信与广播
1.8-2.0MHz | 160m | 地波传播，本地及临近地区间的通信。大量实践证明，在太阳黑子活动相对平静年份，在冬季黎明前一、两个小时和太阳落山前的一小时内，它也有传播几千公里的记录。
3.5-3.9MHz | 80m | 地波传播为主，晚上（一般要到零点以后）和邻近国家的联络比较有保障。在太阳黑子活动相对平静年份，晚上DX的效果相当不错，白天由于电离层的反射有时也能达到300公里远的地方。
7.0-7.1MHZ | 40m | 太阳黑子活动水平较低的年份，白天这个波段可以很好地用作国内或临近省份业余电台相互间联络。到了太阳黑子活动高峰年，就有可能只能和本地电台联络。傍晚到清晨，在这个波段上可以联络列世界各地的电台。
14.0-14.35 MHz | 20m | 无论是白天还是晚上，甚至在太阳黑子活动的低峰期，也还能够用这个波段和世界各地联络。和前面介绍的波段不同，这个波段开始出现“越距现象”了。即出现了一个地波传播到达不了，而天波一次单跳又超越过去的电波无法到达的“寂静区”。这是天波传播的一个特别的现象。受越距现象影响，要是国内或邻近省份电台之间的联络，比如北京和天津等地，南京和苏州、上海等地在多数情况下,都不能用20米波段进行联络。但由于电离层是在不断变化之中，所以寂静区的范围不是固定个变的。
21.0-21.45 MHz | 15m | 在太阳黑子活动的低潮期，15米波段可以很好地用于远程通信，即使是太阳黑子活动的低峰期，它也是比较可靠的。而15米波段常与20米波段相辅相成，比如在20米波段上与欧洲联络不好,这时15米却变得好起来。15米波段的越距现象更加明显，尤其是在降冬和盛夏季节，听本省或国内电台是很困难的。
28.0-29.7MHz | 10m | 这是一个理想的低功率远距离通信波段，甚至在太阳黑子活动的高峰期也是如此。当这个频段开通时，传播情况比较好时能达到像打电话那样的通信效果。由于频率比较高，晚上电离层较小的密度己不能对其形成反射，所以这个频段的远程通信只能在白天。
48.5-56.5MHz | 6m | 传播方式接近于光波，在视距范围内能保证可靠的通信。在大量的通信试验中人们发现，6米波也可以进行远距离通信。这是因为在大气层底部的对流层中，各种气候现象产生了许多冷热气团的环流，而大气层上部的同温层却不受其影响。这种大气物理特性的不均匀改变了甚高频电波的方向，使其沿着对流层和同温层之间的“夹层”传向远方。这种现象被称为“大气波导”。在微波段，电磁波的传输往往要用一种叫“波导管”的器件。这种金属管内壁光亮如镜，电磁波在里面由管壁连续反射跳跃前进。这和我们所说的“对流层传播”十分相似。当然，这种被称为“对流层传播”的现象是受气象影响的，因而每次的持续时间不会很长。现代科学证明，在电离层E 层的底部会出现一些电子密度不均匀的区域，对于频率为 40 至 60 MHz 的无线电波有较好的散射作用。它的作用距离达1000至2200千米，有衰落现象，但不受电离层骚扰影响。 ＿＿现代科学还证明，每昼夜有数以千亿计的流星进入大气层。这些流星在80至120千米的高空烧毁，形成一条细而长的电离子气体柱并迅速扩散。这对于工作频率为20至100MHz的无线电波来讲，也是一种良好的散射媒体。而由于这种“流星余迹”的散射点高，作用距离可达2000千米以上。
144-148MHz | 2m | 其传播更依赖于直接波。主用于本地区内的通信。气候造成的空气团块或不同的气温层形成了“对流层传播”，而突发性E层也为2米波段远距离传播创造了条件。和6米波段相比，这个波段的对流层传播受气候变化影响更大，而利用突发性E层的可能性也更大一些
30-300MHz | 10-1m | 特性与光线相似，直线传播，与电离层基本无关（能穿透电离层，不被其反射）。短距离通信、电视、调频、雷达、导航
300-3000MHz | 100-10cm | 特性与光线相似，直线传播，与电离层基本无关（能穿透电离层，不被其反射）。短距离通信、电视、散射通信、流星余迹通信
3000-30000MHz | 10-1cm | 特性与光线相似，直线传播，与电离层基本无关（能穿透电离层，不被其反射）。波导、卫星


允许各等级操作员使用的频率

频段 | 波段 | 允许各等级操作员使用的频率
MHz | m | 一级 | 二级 | 三级 | 四级
1.8 | 160 | 1.800-2.000 | 1.800-2.000 | -- | --
3.5 | 80 | 3.500-3.750 | 3.500-3.750 | 3.570-3.590-3.700-3.750 | --
3.8 | 75 | 3.750-3.900 | 3.750-3.900 | 3.840-3.860 | --
7 | 40 | 7.000-7.100 | 7.000-7.100 | 7.050-7.075 | --
10 | 3 | 10.100-10.150 | 10.100-10.150 | -- | --
14 | 20 | 14.000-14.350 | 14.000-14.350 | 14.250-14.350 | --
18 | 17 | 18.068-18.168 | 18.068-18.168 | -- | --
20 | 15 | 21.000-21.450 | 21.000-21.450 | 21.100-21.200 21.300-21.450 | --
24 | 12 | 24.890-24.990 | 24.890-24.990 | -- | --
28 | 10 | 28.000-29.700 | 28.000-29.700 | 28.100-28.500 29.550-29.700 | 29.200-29.300
50 | 6 | 50-54 | 50-54 | 50-54 | 50-54
144 | 2 | 144-148 | 144-148 | 144-145.8 | 144-145.8
430 | 70cm | 430-440 | 430-440 | 430-440 438-440 | 430-435

说明
1.频率单位为MHz；
2.一级、二级、三级业余无线电台操作员允许在430MHz
以上的业余频段操作。


允许各等级操作证书使用的发射功率

各级操作证允许使用的发射功率

允许各等级操作证书使用的最大发射功率
<操作证书>等级 | 30MHz以下 | 30MHz以上
一级 | 1000瓦 | 50瓦
二级 | 100瓦 | 50瓦
三级 | 25瓦 | 30瓦
四级 | 15瓦 | 30瓦
五级 | 收听级，不允许发射

说明
1.功率限额指发射设备的射频输出峰值包络功率；
2.如果上表功率限额与当地无线电管理机构的规定相抵触，按无线电管理机构的规定执行。


推荐的频率使用规划

业余频率使用规划

频段 | 通信方式 | 频率(单位MHz)
1.8MHz | CW | 1.800-2.000
 | RTTY DX 窗口 | 18.300-1.834
 | 无线电话 | 1.840-2.000
3.5MHz | 应急通信 | 待定
 | CW | 3.500-3.800
 | CW DX窗口 | 3.500-3.510
 | 无线电话 | 3.535-3.900
 | 无线电话DX窗口 | 3.775-3.800
7MHz | 应急通信 | 7.030+/-5KHz
 | CW | 7.000-7.025
 | 窄带 | 7.025-7.040
 | 无线电话 | 7.030-7.100
10MHz | 应急通信 | 待定
 | CW | 10.100-10.150
 | 窄带 | 10.140-10.150
14MHz | 应急通信 | 14.100+/-5KHz
 | CW | 14.000-14.350
 | 窄带 | 14.070-14.112
 | 信标保护频带 | 14.100+/-500Hz
 | 无线电话 | 14.100-14.350
 | SSTV推荐频率 | 14.230+/-5KHz
18MHz | 应急通信 | 待定
 | CW | 18.068-18.168
 | 窄带 | 18.100-18.110
 | 无线电话 | 18.110-18.168
21MHz | 应急通信 | 21.200+/-10KHz
 | CW | 21.000-21.450
 | 窄带 | 21.070-21.125
 | 信标保护频带 | 21.150+/-500Hz
 | 无线电话 | 21.125-21.450
 | SSTV推荐频率 | 21.335-21.345
24MHz | 应急通信 | 待定
 | CW | 24.890-24.990
 | 窄带 | 24.920-24.930
 | 无线电话 | 24.930-24.990
28MHz | 应急通信 | 28.200+/-10KHz
 | CW | 28.000-29.700
 | 窄带 | 28.050-28.150
 | 信标保护频带 | 28.190-28.200
 | 无线电话 | 28.300-29.300
 | SSTV推荐频率 | 28.680+/-5KHz
 | 业余卫星 | 29.300-29.510
 | 宽带 | 29.510-29.700
 | 中继 | 29.610-29.700
50MHz | 应急通信 | 50.100+/-10KHz
 | CW | 50.000-54.000
 | 窄带 | 50.100-54.000
 | 信标保护频带 | 50.000-50.100
 | 无线电话-宽带 | 50.100-54.000
144MHz | 应急通信 | 144.100+/-10KHz
 |  | 145.000+/-10KHz
 | EME | 144.000-144.035
 | CW-无线电话-宽带-窄带 | 144.035-145.800
 | 业余卫星 | 145.800-146.000
 | 各种方式 | 146.000-148.000
430MHz | 应急通信 | 433.000+/-10KHz
 |  | 433.500+/-10KHz
 | CW-无线电话-宽带-窄带 | 430.000-431.900
 | EME | 431.900-432.240
 | CW-无线电话-宽带-窄带 | 432.240-435.000
 | 业余卫星 | 435.000-438.000
 | CW-无线电话-宽带-窄带 | 438.000-439.000
1240MHz | CW-无线电话-宽带-窄带 | 1240-1260
 | 业余卫星 | 1260-1270
 | CW-无线电话-宽带-窄带 | 1270-1296
 | EME | 1296-1297
 | CW-无线电话-宽带-窄带 | 1297-1300
2300MHz | 各种方式 | 2300-2450
 |  | 3300
 |  | 3300-3350
5650MHz | 各种方式 | 5650-5850
10GHz | 各种方式 | 10-10.5GHz
24GHz | 各种方式 | 24-24.25GHz
47GHz | 各种方式 | 47-47.2GHz
75.5GHz | 各种方式 | 75.5-76GHz
76GHz | 各种方式 | 76-81GHz
142GHz | 各种方式 | 142-144GHz
144GHz | 各种方式 | 144-149GHz
214GHz | 各种方式 | 241-248GHz
248GHz | 各种方式 | 248-250GHz

说明：
1.窄带方式包括RTTY、Packet、AMTOR、CLOOVER、PSK31及相似带宽的通信方式；
2.无线电话方式包括SSTV、FAX以及其他带宽不超过3KHz的相似带宽方式；
3.宽带包括带宽超过3KHz的通信方式，如FM、AM、USB等；
4.卫星指该段频率专供业余卫星通信使用，其他操作不得占用；
5.信标保护频率专供DX信标使用；
6.微弱信号表示该段频率专供地-月-地（EME）、流星散射、极光散射及其他极微弱信号通信使用，其他操作不得占用。


雷达常用波段划分表

名 称 | 频率范围 | ITU规定的第二区域的无线电定位频带
甚高频 VHF | 30-300MHz | 137-144,216-225MHz
超高频 UHF | 300-1000MHz | 420-450,890-940MHz，前者有时划为L波段
P 波段 | 230-1000MHz | 不常使用的名称
L 波段 | 1000-2000MHz | 1215-1400MHz
S 波段 | 2000-4000MHz | 2330-2550,2700-3700MHz
C 波段 | 4000-8000MHz | 5255-5925MHz
X 波段 | 8000-12500MHz | 8500-10700MHz
KV 波段 | 12.5-18GHz | 13.4-14.4GHz,15.7-17.7GHz
KU 波段 | 18-26.5GHz | 23-24.5GHz
KA 波段 | 26.5-40GHz | 33.4-36GHz
毫米波段 | ＞40GHz |


无线电频率划分表一

无线电频率划分表(KHz)一(9-5730KHz)
序号 | 频率划分和业务名称
1 | 9以下,不划分
2 | 9-14,无线电导航
3 | 14-19.95,固定,水上移动
4 | 19.95-20.05标准频率和时间信号(中心频率20KHz)
5 | 20.05-70,固定,水上移动
6 | 70-95,固定,水上移动,无线电导航
7 | 95-105,标准频率和时间信号(中心频率100KHz),无线电导航
8 | 105-160,固定,水上移动,无线电导航
9 | 160-200,固定,航空无线电导航
10 | 200-285,航空无线电导航
11 | 285-315,水上无线电导航(无线电标航),(航空无线电导航)
12 | 315-325,航空无线电导航,水上无线电导航(无线电标航)
13 | 325-405,航空无线电导航,(航空移动)
14 | 405-415,无线电导航
15 | 415-495,水上移动(航空无线电导航)
16 | 495-505,移动(遇险和呼叫)
17 | 505-526.5,水上移动,航空无线电导航
18 | 526.5-535,广播,航空无线电导航
19 | 535-1606.5,广播
20 | 1606.5-1800,固定,移动,无线电导航
21 | 1800-2000,固定,移动(航空移动除外),无线电导航,业余
22 | 2000-2065,固定,移动,无线电导航
23 | 2065-2107,水上移动
24 | 2107-2170,固定,移动,无线电导航
25 | 2170-2173.5,水上移动
26 | 2173.5-2190.5,移动(遇险和呼叫)
27 | 2190.5-2194,水上移动
28 | 2194-2300,固定,移动
29 | 2300-2495,固定,移动,广播
30 | 2495-2505,标准频率和时间信号(中心频率2500KHz)
31 | 2505-2850,固定,移动
32 | 2850-3155,航空移动
33 | 3155-3200,固定,移动
34 | 3200-3230,固定,移动,业余
35 | 3230-3400,固定,移动(航空移动除外),广播
36 | 3400-3500,航空移动
37 | 3500-3900,固定,移动,业余
38 | 3900-3950,广播,航空移动
39 | 3950-4000,固定,广播
40 | 4000-4063,固定,移动(航空移动除外)
41 | 4063-4438,水上移动
42 | 4438-4650,固定,移动(航空移动除外)
43 | 4650-4750,航空移动
44 | 4750-4850,固定,广播,陆地移动
45 | 4850-4995,固定,陆地移动,广播
46 | 4995-5005,标准频率和时间信号(中心频率5000KHz)
47 | 5005-5060,固定,广播
48 | 5060-5450,固定,移动(航空移动除外)
49 | 5450-5480,固定,航空移动,陆地移动
50 | 5480-5730,航空移动


无线电频率划分表二

无线电频率划分表(KHz)二(5730-21850KHz)
序号 | 频率划分和业务名称
51 | 5730-5950,固定,移动
52 | 5950-6200,广播
53 | 6200-6525,水上移动
54 | 6525-6765,航空移动
55 | 6765-7000,固定,(陆地移动)
56 | 7000-7100,业余
57 | 7100-7300,广播
58 | 7300-8100,固定,陆地移动除外
59 | 8100-8195,固定,水上移动
60 | 8195-8815,水上移动
61 | 8815-9040,航空移动
62 | 9040-9500,固定
63 | 9500-9900,广播
64 | 9900-9995,固定
65 | 9995-10005,标准频率和时间信号(中心频率10000KHz)
66 | 10005-10100,航空移动
67 | 10100-10150,固定,(业余)
68 | 10150-11175,固定,(移动)
69 | 11175-11400,航空移动
70 | 11400-11650,固定
71 | 11650-12050,广播
72 | 12050-12230,固定
73 | 12230-13200,水上移动
74 | 13200-13360,航空移动
75 | 13360-13410,固定,射电天文
76 | 13410-13600,固定,(移动)
77 | 13600-13800,广播
78 | 13800-14000,固定,(移动)
89 | 14000-14250,业余
80 | 14250-14350,业余,固定
81 | 14350-14990,固定,(移动)
82 | 14990-15010,标准频率和时间信号,(中心频率15000KHz)
83 | 15010-15100,航空移动
84 | 15100-15600,广播
85 | 15600-16360,固定
86 | 16360-17410,水上移动
87 | 17410-17550,固定
88 | 17550-17900,广播
89 | 17900-18030,航空移动
90 | 18030-18068,固定
91 | 18068-18168,业余,固定
92 | 18168-18780,固定
93 | 18780-18900,水上移动
94 | 18900-19680,固定
95 | 19680-19800,水上移动
96 | 19800-19990,固定
97 | 19990-20010,标准频率和时间信号(中心频率20000KHz)
98 | 20010-21000,固定,(移动)
99 | 21000-21450,业余
100 | 21450-21850,广播


无线电频率划分表三

无线电频率划分表(MHz)三(21.85-401MHz)
序号 | 频率划分和业务名称
101 | 21.850-21.870,固定
102 | 21.870-21.924,航空固定
103 | 21.924-22.000,航空移动
104 | 22.000-22.855,水上移动
105 | 22.855-23.000,固定
106 | 23.000-23.200,固定,(移动)
107 | 23.200-23.350,航空固定,航空移动
108 | 23.350-24.000,固定,移动(航空移动除外)
109 | 24.000-24.890,固定、陆地移动
110 | 24.890-24.990,业余,固定
111 | 24.990-25.010,标准频率和时间信号(中心频率25000)
112 | 25.010-25.07,固定,移动(航空移动除外)
113 | 25.07-25.21,水上移动
114 | 25.21-25.55,固定,移动(航空移动除外)
115 | 25.55-25.60,射电天文,移动(航空移动除外)
116 | 25.60-25.67,射电天文
117 | 25.67-26.10,广播
118 | 26.10-26.175,水上移动
119 | 26.175-27.50,固定,移动(航空移动除外)
120 | 27.50-2800,气象辅助,固定,移动
121 | 28.00-29.70,业余,移动
122 | 29.70-37.75,固定,移动
123 | 37.75-38.25,固定,移动,射电天文
124 | 38.25-48.50,固定,移动
125 | 48.50-64.50,广播
126 | 64.50-72.50,固定,移动,广播
127 | 72.50-74.60,固定,移动,(无线电定位)
128 | 74.60-75.40,无线电导航
129 | 75.40-76.00,固定,移动
130 | 76.00-108.0,广播
131 | 108.0-117.975,航空无线电导航
132 | 117.975-136.0,航空移动
133 | 136-137,航空移动,固定
134 | 137-138,空间(气象辅助)(空-地),空间(空-地),固定,移动
135 | 138-144,固定,移动,(无线电定位)
136 | 144-146,业余
137 | 146-148,固定,移动,业余
138 | 148-149.9,固定,移动
139 | 149.9-150.05,空间(无线电导航)
140 | 150.05-156.765,固定,移动,(无线电定位)
141 | 156.765-156.8375,水上移动(遇险和呼叫)
142 | 156.8375-167,固定,移动,(无线电定位)
143 | 167-223,广播,(固定),(移动)
144 | 223-235,固定,移动,无线电定位
145 | 235-328.6,航空移动,(无线电定位)
146 | 328.6-335.4,航空无线电导航
147 | 335.4-399.9,固定,移动,空间,(无线电定位)
148 | 399.9-400.05,空间(无线电导航)
149 | 400.05-400.15,空间(标准频率和时间信号)(中心频率400.10MHz)
150 | 400.15-401,气象辅助,空间(气象辅助)(空-地),空间(空-地),无线电定位


无线电频率划分表四

无线电频率划分表(MHz)表四(401-7900MHz)
序号 | 频率划分和业务名称
151 | 401-402,气象辅助,空间(空-地),空间(气象辅助)(地-空),(固定),(无线电定位)
152 | 402-403,气象辅助,空间(气象辅助)(地-空),(固定),(无线电定位),(移动)
153 | 403-406,气象辅助,(固定),(无线电定位),移动(航空移动除外)
154 | 406-406.1,空间(移动)(地-空)
155 | 406.1-410,固定,移动(航空移动除外),射电天文
156 | 410-420,固定,移动(航空移动除外),无线电定位,空间
157 | 420-450,无线电定位,航空无线电导航
158 | 450-460,固定,移动,无线电定位,(航空无线电导航)
159 | 460-470,固定,移动,无线电定位,空间
160 | 470-566,广播
161 | 566-606,固定,移动,无线电导航,无线电定位
162 | 606-798,广播
163 | 798-960,固定,移动,广播,无线电定位
164 | 960-1215,航空无线电导航
165 | 1215-1240,无线电定位,无线电导航
166 | 1240-1300,无线电定位,无线电导航,(业余)
167 | 1300-1400,无线电定位,无线电导航
168 | 1400-1427,射电天文,空间
169 | 1427-1535,固定,移动,空间,(无线电定位)
170 | 1535-1544,航空无线电导航,空间(水上移动)(空-地)
171 | 1544-1545,空间(移动)(空-地)(遇险和安全操作)
172 | 1545-1559,航空无线电导航,空间(无线电导航)(空-地)
173 | 1559-1610,航空无线电导航,空间(无线电导航0(空-地)
174 | 1610-1626.5,航空无线电导航
175 | 1626.5-1645.5,空间(水上移动)(地-空)
176 | 1645.5-1646.5,空间(移动)(地-空)(遇险和安全操作)
177 | 1646.5-1660,空间(航空移动)(地-空)
178 | 1660-1660.5,空间(航空移动)(地-空),射电天文
179 | 1660.5-1668.4,射电天文,(固定),(移动(航空移动除外)),(空间(无源))
180 | 1668.4-2300,固定,移动,空间
181 | 2300-2450,固定,移动,无线电定位,空间,(业余)
182 | 2450-2500,固定,移动,无线电定位,空间
183 | 2500-2690,固定,移动(航空移动除外),无线电定位,空间,
184 | 2690-2700,射电天文,空间
185 | 2700-2900,无线电定位,航空无线电导航,空间
186 | 2900-3100,无线电定位,无线电导航
187 | 3100-3300,无线电定位
188 | 3300-3400,无线电定位,(业余),(固定),(移动)
189 | 3400-4200,固定,空间(固定)(空-地),(移动)
190 | 4200-4400,航空无线电导航
191 | 4400-4990,固定,移动,空间
192 | 4990-5000,固定,移动(航空移动除外),射电天文,(空间(无源)
193 | 5000-5250,航空无线电导航,空间
194 | 5250-5650,空间,无线电定位,无线电导航
195 | 5650-5850,固定,空间,无线电定位,移动,(业余)
196 | 5850-5925,固定,空间(固定)(地-空),无线电定位,移动
197 | 5925-7075,固定,移动,空间(固定0(地-空),(无线电定位)
198 | 7075-7250,固定,移动,无线电定位,空间
199 | 7250-7750,固定,移动,空间(固定)(空-地)
200 | 7750-7900,固定,移动,空间


无线电频率划分表五

无线电频率划分表(GHz)五(7.9-66GHz)
序号 | 频率划分和业务名称
201 | 7.900-8.400,固定,移动,空间(固定)(地-空)
202 | 8.400-8.500,固定,移动,空间
203 | 8.500-8.750,固定,移动,无线电定位
204 | 8.750-8.850,无线电定位,航空无线电导航,空间
205 | 8.850-9.000,无线电定位,水上无线电导航
206 | 9.000-9.200,无线电定位,航空无线电导航
207 | 9.200-10.00,无线电定位,无线电导航
208 | 10.00-10.50,无线电定位,固定,移动,业余
209 | 10.50-10.60,固定,移动,无线电定位
210 | 10.60-10.68,固定,移动(航空移动除外),无线电定位,射电天文,空间
211 | 10.68-10.70,射电天文,空间
212 | 10.70-11.70,固定,移动,空间(固定)(地-空),(无线电定位)
213 | 11.70-12.20,空间(广播),(固定),(移动(航空移动除外))
214 | 12.20-12.50,固定,移动(航空移动除外),广播
215 | 12.50-12.75,固定,移动(航空移动除外),空间
216 | 12.75-13.25,固定,移动,空间
217 | 13.25-13.40,航空无线电导航
218 | 13.40-14.00,无线电定位,(空间)
219 | 14.00-15.35,固定,移动,无线电定位,无线电导航,空间
220 | 15.35-15.40,射电天文,空间(无源)
221 | 15.40-15.70,航空无线电导航
222 | 15.70-17.30,无线电定位
223 | 17.30-17.70,空间,(无线电定位)
224 | 17.70-21.40,固定,移动,空间
225 | 21.40-22.00,固定,移动
226 | 22.00-22.21,固定,移动(航空移动除外)
227 | 22.21-22.50,固定,移动(航空移动除外),射电天文,空间(无源)
228 | 22.50-23.00,固定,移动,空间(广播)
229 | 23.00-23.60,固定,移动,无线电定位
230 | 23.60-24.00,射电天文,空间(无源)
231 | 24.00-25.25,无线电定位,无线电导航
232 | 25.25-31.30,固定,移动,空间
233 | 31.30-31.50,射电天文,空间(无源)
234 | 31.50-31.80,射电天文,空间,(固定),[移动(航空移动除外)]
235 | 31.80-35.20,无线电定位,无线电导航,空间
236 | 35.20-36.00,无线电定位,气象辅助
237 | 36.00-37.00,固定,移动,空间(无源),无线电定位
238 | 37.00-37.50,固定,移动,无线电定位
239 | 37.50-40.50,固定,移动,无线电定位,空间
240 | 40.50-42.50,空间(广播),广播,(固定),移动
241 | 42.50-43.50,空间,射电天文,固定,移动(航空移动除外)
242 | 43.50-47.00,空间,移动,无线电导航
243 | 47.00-47.20,业余,空间
244 | 47.20-51.40,固定,移动,空间
245 | 51.40-54.25,空间(无源),射电天文
246 | 54.25-58.20,固定,移动,空间
247 | 58.20-59.00,空间(无源),射电天文
248 | 59.00-64.00,固定,移动,空间,无线电定位
249 | 64.00-65.00,空间(无源),射电天文
250 | 65.00-66.00,空间,固定,移动


无线电频率划分表六

无线电频率划分表(GHz)六(66-275GHz)
序号 | 频率划分和业务名称
251 | 66.00-71.00移动,无线电定位,空间
252 | 71.00-74.00,固定,移动,空间
253 | 74.00-75.50,固定,移动,空间
254 | 75.50-76.00,业余,空间
255 | 76.00-81.00,无线电定位,(业余),(空间)
256 | 81.00-84.00,固定,移动,空间
257 | 84.00-86.00,固定,移动,空间(广播),广播
258 | 86.00-92.00,射电天文,空间(无源)
259 | 92.00-95.00,空间,固定,移动,无线电定位
260 | 95.00-100.0,空间,移动,无线电导航,(无线电定位)
261 | 100.0-102.0,空间(无源),固定,移动
262 | 102.0-105.0,空间,固定,移动
263 | 105.0-116.0,空间(无源),射电天文
264 | 116.0-126.0,空间,固定,移动
265 | 126.0-134.0,固定,移动,空间,无线电定位
266 | 134.0-142.0,空间,移动,无线电导航,(无线电定位)
267 | 142.0-144.0,业余,空间
268 | 144.0-149.0,无线电定位,(业余),(空间)
269 | 149.0-162.0,固定,移动,空间
270 | 162.0-164.0,固定,移动,空间,无线电定位
271 | 164.0-168.0,射电天文,空间(无源)
272 | 168.0-170.0,固定,移动,无线电定位
273 | 170.0-182.0,固定,移动,空间
274 | 182.0-185.0,空间(无源),射电天文
275 | 185.0-190.0,空间,无线电定位,固定
276 | 190.0-200.0,空间,移动,无线电导航
277 | 200.0-217.0,固定,移动,空间
278 | 217.0-231.0,射电天文,空间(无源)
279 | 231.0-235.0,固定,移动,空间,(无线电定位)
280 | 235.0-238.0,固定,移动,空间
281 | 238.0-241.0,固定,移动,空间,(无线电定位)
282 | 241.0-248.0,无线电定位,(业余),(空间)
283 | 248.0-250.0,业余,(空间)
284 | 250.0-252.0,空间(无源)
285 | 252.0-265.0,空间,移动,无线电导航
286 | 265.0-275.0,固定,移动,空间,射电天文
287 | 275以上,不划分


HAM语言

◆ 字母解释法
◆ 摩尔斯电报码 ＿
◆ Q简语
英语简语 ＿ A ＿ B ＿ C ＿ D ＿ E ＿ F ＿ G ＿
＿ H ＿ I ＿ J ＿ K ＿ L ＿ M ＿ N ＿
＿ O ＿ P ＿ Q ＿ R ＿ S ＿ T ＿ U ＿
＿ V ＿ W ＿ X ＿ Y ＿ Z ＿ 数字 ＿


Q 简语

业余电台通信用Q简语

 | 问 句 | 答 句
QRA | 你台名称是什么？ | 我台名称是...
 | QRA在实际运用中常指本人名字
QRB | 你台离我台多远？ | 我们相距约为...
QRD | 你到哪去，从哪来？ | 我到...去，从...来
QRE | 你预计何时到达？ | 我预计...到达
QRF | 你正返回...地方？ | 我正在返回...地方
QRG | 我准确频率是多少? | 你的准确频率是...
QRH | 我的频率漂移吗? | 你的频率漂移
QRI | 我发送的音调如何? | 你发送的音调是
 | 1-良好,2-不稳,3-不好
QRJ | 我的信号小吗？ | 你的信号小
QRK | 我信号可辩度如何？ | 你的信号可辩度是
 | 1-劣,2-差,3-可,4-良,5-优
QRL | 你忙吗？ | 我忙，请勿干扰
QRM | 你受到他台干扰吗？ | 我正受到...他台干扰
 | 1-无，2-稍有，3-中等，4-严重，5-极端
QRN | 你受到天电干扰吗？ | 我受到天电干扰
 | 1-无，2-稍有，3-中等，4-严重，5-极端
QRO | 要增大发射功率吗？ | 请增大发射功率
QRP | 要减少发射功率吗？ | 请减少发射功率
 | QRP在业余无线电中代表5W以下小功率电台
QRQ | 要我发得快些吗？ | 请发快些(1m...字)
QRS | 要我发得慢些吗？ | 请发慢些(1m...字)
QRT | 要我停止发信吗？ | 请停止发信
QRU | 你有事要发给我吗? | 我没什么发给你的
QRV | 你准备好了吗？ | 我准备好了
QRW | 要我通知...你正在...KHz呼叫他吗? | 请通知...我正在...KHz呼叫他
QRX | 你何时再呼叫我？ | 我在...点再呼叫你
QRY | 我应该轮到第几位？ | 你应该轮到第...位
QRZ | 谁在呼叫我? | ...正在呼叫你
QSA | 我的信号强度如何? | 你的信号强度是...
 | 1-很难收听，2-弱，3-还好，4-好，5-很好
QSB | 我的信号衰落吗? | 你的信号有衰落
QSC | 你船是货轮吗？ | 我船是货轮
QSD | 我的信号有断续吗? | 你信号不完整，有断续
QSE | 救生艇漂移的估计距离是多少？ | 救生艇漂移的估计距离是...(数字及单位)？
QSF | 你已进行援救了吗？ | 我已进行了援救，现正
 | 往...基地去(有...人受伤需要救护车)
QSG | 要我每次连发...份电报吗？ | 请每次连发...份电报
QSH | 你能用你的测向设备返航吗? | 我能用我的测向设备(在...电台上)返航
QSI |  | 在你发报时我未能插入
QSK | 在你发信号中间能否收听到我? 如果能?我能插入你的发送吗? | 在我所发信号中间能收听到你, 你可以插入我的发送
QSL | 能给确认联络的收据[确认交换QSL卡片]吗? | 能给收据(确认联络的卡片)[确认交换QSL卡片]
QSM | 要我重发给你的最末一份电报吗？ | 请将你给我的最末一份电报重发
QSN | 你在...KHz上听到我(...台)吗？ | 我已在...KHz上听到你(...台)
QSO | 你能直接和...联络吗？ | 我能直接和...(通过...中转)联络
 | QSO在业余无线电中常代表[直接联络]
QSP | 你能中转到...吗？ | 我能中转到...
QSQ | 你船上有医生(或...在你船上)吗? | 我船上有一位医生(或...在我船上)
QSR | 要我在呼叫频率上重复呼叫吗？ | 请你在呼叫频率上重复呼叫:没有听到你
QSS | 你将用什么工作频率? | 我将用...KHz频率
QSU | 要我在这个(或...)频率拍发和答复吗? | 请用这个(或...)频率拍发和答复
QSV | 要我在这个(或...)频率发一串 V 字吗? | 请在这个(或...)频率发一串 V 字
QSW | 你将在这个(或...)频率拍发吗? | 我将在这个(或...)频率拍发
QSX | 你将用...KHz收听吗？ | 我将用...KHz收听
QSY | 要我改用其他频率拍发吗？ | 请改频(或请改至某频率)拍发
QSZ | 要我每组拍发一次以上吗？ | 请每组拍发两次 (或...次)
QTA | 要我取消...号电报？ | 请取消...号电报
QTB | 要我查对组数吗？ | 请查对组数
QTC | 你有几分电报要发? | 我有...分电报要发
QTH | 你的地理位置(经度纬度)是什么? | 我的地理位置是(...经度...纬度)
QTR | 现在标准时间是多少? | 现在标准时间是...
QUA | 你得到了...(呼号)的消息了吗？ | 我得到...(呼号)的消息(如下...)

上表为部分Q简语，红色表示为最常用的。


莫尔斯码

莫尔斯电报码

A | .- | N | -. | 1 | .----
B | -... | O | --- | 2 | ..---
C | -.-. | P | .--. | 3 | ...--
D | -.. | Q | --.- | 4 | ....-
E | . | R | .-. | 5 | .....
F | ..-. | S | ... | 6 | -....
G | --. | T | - | 7 | --...
H | .... | U | ..- | 8 | ---..
I | .. | V | ...- | 9 | ----.
J | .--- | W | .-- | 0 | -----
K | -.- | X | -..- | ? | ..--..
L | .-.. | Y | -.-- | / | -..-.
M | -- | Z | --.. | - | -....-
 |  | () | -.--.- | 。 | .-.-.-

莫尔斯史话

Morse于1791年出生于马萨诸塞州查尔斯敦，美国的发明家和画家。1832年，Morse在一次偶然的有关电磁的谈话后，产生了设计电报信号机的设想。并于1835年制成一台工作样机。1837年，在几个朋友的帮助下，他集中精力研究电报体系，并于一年后设计出莫尔斯电报码（Morse CODE）。用点划体系来代表字母和数字发送电报。1843年，美国国会投资铺设了华盛顿至巴尔的摩之间的电报线路。


字母解释法

业余电台通信中的字母解释法

 | 标准法 | 地名法 | 其他法
A | Alfa | America | Able
B | Bravo | Boston | Baker
C | Charlie | Canada | China
D | Delta | Denmark | David
E | Echo | England | Easy
F | Foxtrot | Florida | Francis
G | Golf | Germany | Guatemala
H | Hotel | Honolulu | Henry
I | India | Italy | Indian
K | Kilo | Kentucky | King
L | Lima | London | Lucy
M | Mike | Mexico | Mary
N | November | Norway | Nancy
O | Osacr | Ontaria | Ocean
P | Papa | Paraguay | Peter
Q | Quebec | Quebec | Queen
R | Romeo | Rotterdam | Radio
S | Sierra | Santiago | Sugar
T | Tango | Tokyo | Texas
U | Uniform | Uruguay | United
V | Victor | Virginia | Victoria
W | Whisky | Washington | Winnie
X | X-ray |  |
Y | Yankee | Yokohama | Yesterday
Z | Zulu | Zanzibal | Zebra

根据国际电信联盟ITU的规定，国际民航组织ICAO使用的解释法为标准字母解释法。
此外，在业余无线电通信中，也经常会使用一些人们熟知的地名，人名来解释字母，形成习惯使用的地名解释法和其他解释法。


英语简语-A

业余电台通信常用英语简语-A

缩语 | 原词 | 含义
AA | ALL AFTER | ...在后
AB | ALL BEFORE | ...在前
ABT | ABOUT | 关于、大约
ABV | Abbreviate | 缩写
ABVE | Above | 上面
AC | ALTERNATION CURRENT | 交流电
ADD | ADDITION | 增加
ADR | ADDRESS | 地址
ADS | ADDRESS | 地址
AER | Aerial | 空中
AF | AFRICA | 非洲
AF | AUDIO FREQUENCY | 音频
AFTRNN | AFTRNOON | 下午
AGN | AGAIN | 再、再一次
AHD | AHEAD | 向前，继续
AL | ALL | 全部
ALY | ALWAYS | 经常
AM | AMPLITUDE MODULATION | 调幅
AM | NORNING | 上午
ANI | ANY | 任何
ANR | ANOTHER | 其他
ANS | ANSWER | 回答
ANT | ANTENNA | 天线
APR | APRIL | 四月
AR | END OF MESSAGE | 电报结束符号
AS | WAIT | 要求等待发送符号
AS M | WAIT A MINUTE | 稍等
AS | ASIA | 亚洲


英语简语-B

业余电台通信常用英语简语-B

缩语 | 原词 | 含义
BALUN | BALANCED TO UNBALANCED | 巴仑，平衡转换器
BC | BROADCAST | 广播
BCI | BROADCAST INTERFERENCE | 广播干扰
BCL | Broadcast listener | 广播收听
BCNU | BE SEEING YOU | 再见到你
BCK | BACK | 回、背
BCR | Broadcast receiver | 广播接收机
BCUZ | BECAUSE | 因为
BD | Bad | 坏
BDA | BIRTHDAY | 生日
BEC | BECAUSE | 因为
BF | BEFORE | 以前
BFO | BEAT FREQUENCY OSCILLATOR | 差拍振荡器
BGN | BEGIN | 开始
BJT | BEIJING TIME | 北京时间
BK | BREAK | 打断
BK | BREAK IN | 在通讯过程中插入
BKG | BREAKING | 打断，闯入
BLW | BELOW | 在下面，向下
BN | BEEN | 是
BOZ | BOTH | 对方
BT | But | 但
BTN | BETWEEN | 之间
BTR | BETTER | 好一些
BTWN | Between | 之间
BUG | SEMI-AUTOMATIC KEY | 半自动电键
BURO | BUREAU | 管理局
B4 | Before | 以前，在...前


英语简语-C

业余电台通信常用英语简语-C

缩语 | 原词 | 含义
C | YES | 对，是的
CB | CITIZENS BAND | 民用波段
CC | Crystal controlled | 晶体控制
C/O | Care of | 由...转交
C/O | Courtesy of | 好意的
CDNT | COULDN'T | 不能
CFM | CONFIRM，I Confirm | 确认，认为
CH | CHANNEL | 频道
CK | CHECK | 检查
CL | CALL | 呼叫
CL | Close | 关闭
CLBK | CALL BOOK | 呼号手册
CLD | CALLED | 呼叫过
CLG | CALLING | 正在呼叫
CLR | CLEAR | 清楚的
CN | CAN | 能够
CNDX | CONDITION | 情况
CNT | CAN NOT | 不能
CNTY | COUNTRY | 国家
CNU | CAN YOU | 你能否
COAX | COAXAL CABLE OF CONNECTOR | 连接电缆
CONDX | Conditions | 情况，条件
CONV | Converter | 转换器
CP | 对特定对象群的呼叫 |
CQ | CALL ANY STATION | 普遍呼叫
CRD | CARD | 卡片
CRT | CORRECTION | 改正
CS | CALL SIGN | 呼号
CU | See you | 见到你
CUAGN | SEE YOU AGAIN | 再见到你
CUD | Could | 能
CUL | SEE YOU LATER | 再会
CW | CONTINUOUS WAVE | 等幅报
CY | COPY | 抄收


英语简语-D

业余电台通信常用英语简语-D

缩语 | 原词 | 含义
DA | DAY | 白天，一天
DBL | DOUBLE | 双重，加倍的
DC | DIRECT CURRENT | 直流电
DXN | DIRECTION | 方向
DCT | DIRECT | 直接的
DE | FROM | 从...来
DEC | DECEMBER | 十二月
DEG | DEGREES | 度数
DF | DIRECTION FINDING | 测向
DIF | DIFFERENCE | 不同，差别
DIFF | DIFFERENCE | 不同，差别
DIFF | Difficult | 困难
DN | DOWN | 向下，往下
DNT | DO NET | 不
DOPE | Dope | 药
DR | DEAR | 亲爱的
DSNT | DOES NOT | 不
DX | LONG DISTANCE | 远距离
DXPDN | DX EXPEDITION | 远征


英语简语-E

业余电台通信常用英语简语-E

缩语 | 原词 | 含义
E | EAST | 东
EL | ELEMENT | 元件、单元
EL | ANTENNA ELEMENT | 天线单元
ELE | ANTENNA ELEMENT | 天线单元
ER，RE | Here | 这里
ELS | ANTENNA ELEMENT | 天线单元
ES | AND | 和
EU | EUROPE | 欧洲
EX | 机器调整、实验发射时所用的缩语


英语简语-F

业余电台通信常用英语简语-F

缩语 | 原词 | 含义
FAX | FACSIMILE | 传真
FB | FINE BUSINESS | 良好的
FDR | Feeder | 馈线
FEB | FEBRUARY | 二月
FER，FR | For | 为
FM | FROM | 从...来
FM | FREQUENCY MODULATION | 调频
FED | FOUND | 找到，建立
FONE | TELEPHONY | 电话
FRD | Friend | 朋友
FREQ | FREQUENCY | 频率
FRM | FROM | 从...来
FQ | FREQUENCY | 频率
FSK | FREQUENCY SHIFT KEYING | 移频键控


英语简语-G

业余电台通信常用英语简语-G

缩语 | 原词 | 含义
GA | GOOD AFTERNOON | 下午好
GA，K | GO AHEAD | 发过来
GB | GOOD BYE | 再见
GD | GOOD | 好
GD | GOOD DAY | 日安
GE | GOOD EVENING | 晚上好
GG | GOING | 去，离开
GH | Good hunting | 有效振荡
GHz | GIGA HERTZ | 千兆赫兹
GL | GOOD LUCK | 好运
GLD | GLAD | 高兴
GM | GOOD MORNING | 早上好
GMT | GREENWICH MEAN TIME | 格林威治时间
GN | GOOD NIGHT | 晚安
GND | GROUND | 地
GUD | GOOD | 好
GV | GIVE | 给


英语简语-H

业余电台通信常用英语简语-H

缩语 | 原词 | 含义
HAM | AMATEUR TRANSMITTER | 业余无线电爱好者
HED | HE WOULD | 他将
HF | HIGH FREQUENCY | 高频(3-30MHz)
HH | 英文通信改正符号 |
HI | Laughing | 笑
HLO | HELLO | 喂，你好
HLW | Hello | 喂，你好
HM | Him | 他
HPE | HOPE | 希望
HPI | HAPPY | 愉快
HR | Hear | 听到
HR | HERE | 这里
HR | HOUR | 小时
HRD | HEARD | 听到
HV | HAVE | 有
HVNT | HAVE NOT | 没有
HVY | Heavy | 大的，强烈的
HW | HOW | 如何


英语简语-I

业余电台通信常用英语简语-I

缩语 | 原词 | 含义
IARU | INTERNATIONAL AMATEUR RADIO UNIN | 国际业余无线电联盟
IC | INTEGRATED CIRCUIT | 集成电路
IF | INTERMEDIATE FREQUENCY | 中频
IMPT | IMPORTANT | 重要的
INFO | INFOROMATION | 信息，资料
INPT | INPUT | 输入
IRC | INTERNATIONAL REPLY COUPON | 国际邮资兑换券
IRPT | I repeat | 我重复
ITU | INTERNATIONAL TELECOMMUNICATION UNIN | 国际电讯联盟


英语简语-J

业余电台通信常用英语简语-J

缩语 | 原词 | 含义
JAN | JANUARY | 一月
JUL | JULY | 七月
JUN | JUNE | 六月


英语简语-K

业余电台通信常用英语简语-K

缩语 | 原词 | 含义
K | GO AHEAD | 发过来，请回答
K | KILO | 千
KEY | Key | 键
KHz | KILO HERTZ | 千赫
KN | GO AHEAD | 请回答（只限被呼叫台）
KNW | KNOW | 知道
KP | KEEP | 保持
KWOF | Key with other foot |


英语简语-L

业余电台通信常用英语简语-L

缩语 | 原词 | 含义
LID | Lid | 盖
LIL | LITTLE | 小
LIS | LICENSE | 执照
LKG | LOOKING | 看，寻找
LOG | LOG BOOK | 电台日记
LSB | LOWER SIDEBAAND | 下边带
LSN | LISTEN | 收听
LTR | LETTER | 信，字母
LUK | LOOK | 看
LV | LEAVE | 离开
LW | LONG WAVE | 长波
LWR | Lower | 低


英语简语-M

业余电台通信常用英语简语-M

缩语 | 原词 | 含义
M | METER | 米
M | MINUTE | 分钟
MA | MILLIAMPERES | 毫安
MAG | MAGAZINE | 杂志
MAR | MARCH | 三月
MAX | MAXIMUM | 最大，顶点
MAY | MAY | 五月
MGR | MANAGER | 管理人
MHz | MEGA HERTZ | 兆赫兹
MI | MY | 我
MY | MY | 我
MIC | MICROPHONE | 话筒
MIKE | MICROPHONE | 话筒
MIN | MINUTE | 分钟
MIN | MINIMUM | 最小的
ML | MAIL | 邮件，邮寄
MNI | MANY | 许多
MNL | MANUAL | 手工，手册
MOD | Modulation | 调制
MOD | MODULATOR | 调制器
MODEN | MODULATOR/DEMODULATOR | 调制解调器
MRI | MERRY | 愉快
MSG | MESSAGE | 电报，消息
MT | MEET | 会见
MTG | MEETING | 会议


英语简语-N

业余电台通信常用英语简语-N

缩语 | 原词 | 含义
N | No | 不
N | NORTH | 北
NA | NORTH AMERICA | 北美洲
NCS | NET CONTROL STATION | 网络控制电台
ND | NOTHING DOING | 没事
NEWS | News | 消息
NG | NOT GOOD | 不好
NIL | Nihil |
NIL | I HAVE NOTHING FOR YOU | 和你没事了
NITE | NIGHT | 晚上
NM | No more | 不再
NN | NOON | 中午
NO | No | 不
NOV | NOVEMBER | 十一月
NR | NEAR | 近的
NR | NUMBER | 数目
NW | NOW | 现在
NY | New year | 新年
NY | NEW YORK | 纽约


英语简语-O

业余通信英语简语-O

缩语 | 原词 | 含义
OB | OLD BOY | 老弟
OC | OLD CHAP | 老伙计
OC | OLD CHUM | 老朋友
OC | OCEANIA | 大洋州
OCT | OCTOBER | 十月
OK | All correct | 全部正确
OK | ALL RIGHT | 全部正确
OM | OLD MAN | 老“火腿”
ON | On | 在，接通
ONLI | Only | 只有，仅仅
OP | OPERATOR | 操作员、报务员
OPN | Open | 打开
OPR | OPERATOR | 操作员、报务员
OSC | OSCILLATOR | 振荡器
OSCAR | ORBITING SATELLITE CARRYING AMATEUR RADIO | 业余卫星
OT | OLD TIMER | 老前辈、老资格


英语简语-P

业余电台常用英语简语-P

缩语 | 原词 | 含义
PA | POWER AMPLIFER | 功率放大器
PART | Part | 部分
PBL | PROBABLE | 可能的
PBL | PROBLEM | 问题
PH | PHONE | 电话
PLS | PLEASE | 请
PM | Post meridian | 标杆顶点
PM | AFTERNOON | 下午
POBOX | POST OFFICE BOX | 邮政信箱
PP | Push-pull | 推挽式
PSBL | POSSIBLE | 可能的
PSE | PLEASE | 请
PSED | PLEASED | 满意
PTT | PUSH TO TALK | 收发信转换控制
PWR | POWER | 功率


英语简语-R

业余电台通信常用英语简语-R

缩语 | 原词 | 含义
R | ROGER | 明白
R | RECEIVED | 收到了
R | RESISTANCE | 电阻
RAC | Rectified alternative current | 交流整流电流
RCD | RECEIVED | 收到了
RCVR | RECEIVER | 接收机
RD | ROAD | 路
RDI | READY | 准备好了
RDO | RADIO STAION | 无线电台
RF | RADIO FREQUENCY | 射频(高频)
RFB | Received fine business |
RFC | RADIO FREQUENCY CHOKE | 高频扼流圈
RFI | RADIO FREQUENCY INTERFERENCE | 无线电干扰
RIG | Running | 运行
RIG | STATION EQUPMENT | 电台设备
RIT | RECEIVER INCREMENTAL TUNING | 收信频率微调
RITE | Write | 写，存入
RMKS | REMARKS | 备注
ROK | RECEIVED OK | 接收良好
RPRT | REPORT | 报告
RPT | REPEAT | 重复
RS | 信号强度和可辨度报告,一般用于电话方式
RST | 信号强度\可辨度和音调报告,一般用于CW方式
 | -R--可读性(Read ability)共5级 ---1.不可辨读 ---2.勉强能够辨读,偶尔个别字可辨 ---3.可辨读,相当困难 ---4.能够辨读,无困难 ---5.完全能够辨读
 | -S--信号强度(Signal strength)共9级 ---1.极微弱,刚有些知觉 ---2.很弱,无法接收 ---3.弱,接收困难 ---4.弱,但可接收 ---5.强,可接收 ---6.适度的强 ---7.相当强 ---8.强 ---9.极强
 | -T--音调(Tone)共9级 ---1.极粗的音调 ---2.很粗的交流声,没有一点乐音感 ---3.粗的低调的交流声,音调和乐音有些接近 ---4.多少有些粗的交流声,接近乐音 ---5.乐音,但音色被调制 ---6.被调制的声音,不时有点走调 ---7.与直流接近的声音,残留一点纹波 ---8.真正直流声,稍微有一点纹波的感觉 ---9.完全的直流声(完全清澈的音色)
RTTY | RADIO TELETYPE | 无线电传打字
RU | Are you | 是你，你的
RUF | Rough | 粗略的
RX | RECEIVER | 接收机


英语简语-S

业余电台通信常用英语简语-S

缩语 | 原词 | 含义
S | SOUTH | 南
S | Signal | 信号
SA | Say | 说
SA | SOUTH AMERICA | 南美洲
SAE | SELF ADDRESSED ENVELOPE | 写好回信地址的信封
SASE | SELF ADDRESSED STAMPED ENVELOPE | 写好回信地址并贴好邮票的信封
SD | SEND | 送，寄
SED | Said | 说
SEPT | SEPTEMBER | 九月
SEZ | Says | 说
SHP | SHORT | 尖
SHT | SHORT | 短
SIG | Signal | 信号
SK | END | 结束符号
SKED | SCHEDULE | 表格
SN | SOON | 立即、不久
SOLID | Solidly | 固定，整体
SOS | SAVE OUR SOULD | 呼救信号
SRI | SORRY | 抱歉
SSB | SINGLE SIDE BAND | 单边带
SSTV | SLOW-SCAN TELEVISION | 慢扫描电视
STDI | Steady | 稳定
STL | STILL | 仍旧
STN | STATION | 台，站
SUM | SOME | 一些
SVC | SERVICE | 业务
SW | SHORT WAVE | 短波
SW | SWITCH | 开关
SWL | SHORT WAVE LISTENER | 短波收听台
SWOF | Send with other foot |
SWR | STANING WAVE RATIO | 驻波比


英语简语-T

业余电台通信常用英语简语-T

缩语 | 原词 | 含义
T | ZERO | 零(0)
TBL | TROUBLE | 问题，麻烦
TEMP | TEMPERATRE | 温度
TEST | TEST | 测试
TEST | CONTEST | 竞赛
TFC | Traffic | 通信量
THR | THEIR | 他们的
TK | Take | 记录，获得
TKS | THANKS | 谢谢
TM | Traffic manager | 业务管理者
TMW | TO MORROW | 明天
TNX | THANKS | 谢谢
T/R | TRANSMIT/RECEIVE | 收发信
TRI | Try | 尝试
TRUB | Trouble | 故障
TRX | TRANSCEIVER | 收发信机
TTT | 连续发送三次表示安全信号 |
TU | THANKS YOU | 谢谢你
TV | TELEVISION | 电视
TVI | TELEVISION INTERFERENCE | 电视干扰
TX | TRANSMITTER | 发射机
TXT | Text | 文本


英语简语-U

业余电台通信常用英语简语-U

缩语 | 原词 | 含义
U | YOU | 你
U | Up | 向上
UFB | Ultra fine business |
UHF | ULTRA HIGH FREQUENCY | 特高频(300-3000)
UNSTDI | Unsteady | 不稳定的
UP | UPWARD IN FREQUENCY | 调高频率
UR | YOUR | 你的
UR | YOUR ARE | 你是
URS | YOURS | 你们的
USB | UPPER SIDEBAND | 上边带
UTC | UNIVERSAL COORDINATED TIME | 世界协调时


英语简语-V

业余电台通信常用英语简语-V

缩语 | 原词 | 含义
V | VOLT VOLTAGE | 伏特、电压
VA | 通信终了符号 |
VCO | VOLTAGE CONTROLLED OSCILLATOR | 压控振荡器
VERT | VERTICAL | 垂直的
VFB | VERY FINE BUSINESS | 非常好
VFO | VARIABLE FREQUENCY OSEILLATOR | 可变频率振荡器
VHF | VERY HIGH FREQUENCY | 甚高频
VOX | VOICE OPERATED SWITCH | 声控开关
VVV | 调整符号 |
VXO | VARIABLE CRYSTAL OSCILLATOR | 可变频率晶体振荡器
VY | VERY | 很


英语简语-W

业余电台通信常用英语简语-W

缩语 | 原词 | 含义
W | WEST | 西
W | WATT | 瓦特
W | WORD | 词
WA | Word after... |
WATSA | WHAT DO YOU SAY？ | 你说什么？
WB | Word before... |
WD | Would | 将
WID | With | 和
WK | WORK | 工作
WKD | WORKED | 工作过
WKG | WORKING | 正在工作
WL | WILL | 将，愿
WL | Well | 合适，良好
WN | When | 当...
WPM | Wards per minute |
WRD | Word | 字，句
WRK | Work | 工作
WT | What | 什么
WUD | WOULD | 将，愿
WW | WORLD WIDE | 全世界
WX | WEATHER | 天气


英语简语-X

业余电台通信常用英语简语-X

缩语 | 原词 | 含义
XCUS | EXCUSE | 原谅
XCVR | TRANSCEIVER | 收发信机
XMAS | CHRISTMAS | 圣诞节
XMTR | TRANSMITTER | 收发信机
XTAL | CRYSTAL | 晶体
XXX | 连法三次，表示紧急信号 |
XYL | WIFE | 妻子


英语简语-Y

业余电台通信常用英语简语-Y

缩语 | 原词 | 含义
YD | YESTERDAY | 昨天
YDA | YESTERDAY | 昨天
YDY | YESTERDAY | 昨天
YES | Yes | 肯定
YF | WIFE | 妻子
YL | YOUNG LADY | 小姐、女报务员
YM | YOUNGMAN | 青年人（男）
YR | YEAR | 年
YR | YOUR | 你的


英语简语-Z

业余电台通信常用英语简语-Z

缩语 | 原词 | 含义
Z | UTC TIME | 零时区标志，即世界协调时


英语简语-NUMBER

业余电台通信常用英语简语-NUMBER

缩语 | 原词 | 含义
2DA | Today | 今天
2NITE | Tonight | 今晚
72 | Peace and friendship | 和平与友谊
73 | BEST REGARDS | 祝愿，致意
88 | LOVE AND KISSES | 爱与接吻
99 | Go out |


常用接口电路资料

◆ 9针/25针串行口的针脚功能
◆ LPT并行打印口针脚功能
◆ TK-80-ACC1针脚功能
◆ TK-80-ACC2针脚功能
◆ TK-80-MIC针脚功能
◆ 摩托罗拉对讲机编程接口
◆ GPIB接口针脚的定义


串行口针脚的定义

串行口的典型代表是RS-232C及其兼容插口，有9针和25针两类。

9针串行口的针脚功能
针脚 | 功能 | 针脚 | 功能
1 | 载波检测(DCD) | 6 | 数据准备好(DSR)
2 | 接收数据(RXD) | 7 | 请求发送(RTS)
3 | 发送数据(TXD) | 8 | 清除发送(CTS)
4 | 数据终端准备好(DTR) | 9 | 振铃指示(RI)
5 | 信号地线(SG) |  |
25针串行口的针脚功能
针脚 | 功能 | 针脚 | 功能
1 | 未用 | 11 | 数据发送(-)
2 | 发送数据(TXD) | 12-17 | 未用
3 | 接收数据(RXD) | 18 | 数据接收(+)
4 | 请求发送(RTS) | 19 | 未用
5 | 清除发送(CTS) | 20 | 数据终端准备好(DTR)
6 | 数据准备好(DSR) | 21 | 未用
7 | 信号地线路 (SG) | 22 | 振铃指示 (RI)
8 | 载波检测 (DCD) | 23-24 | 未用
9 | 发送返回(+) | 25 | 接收返回(-)
10 | 未用 |  |
注：25针串行口具有20mA电流环接口功能，用9、11、18、25针来实现。


并行口针脚定义

并行口针脚的定义

LPT-25针并行口针脚功能
针脚 | 功能 | 针脚 | 功能
1 | 选通(STROBE低电平) | 10 | 确认(ACKNLG低电平)
2 | 数据位0(DATAO) | 11 | 忙(BUSY)
3 | 数据位1(DATA1) | 12 | 缺纸(PE)
4 | 数据位2(DATA2) | 13 | 选择(SLCT)
5 | 数据位3(DATA3) | 14 | 自动换行(AUTOFEED低电平)
6 | 数据位4(DATA4) | 15 | 错误(ERROR低电平)
7 | 数据位5(DATA5) | 16 | 初始化(INIT低电平)
8 | 数据位6(DATA6) | 17 | 选择输入(SLCTIN低电平)
9 | 数据位7(DATA7) | 18-25 | 地线(GND)


摩托罗拉对讲机编程接口

◇编程接口


GPIB接口针脚定义

GPIB接口针脚的定义

GPIB 历史
1965年 惠普公司设计HP-IB
1975年 HP-IB变成IEEE-488标准
1987年 IEEE488.2被采纳, IEEE 488-1978变成IEEE488.1-1987
1990年 SCPI规范被引入IEEE 488仪器
1992年 修订IEEE 488.2
1993年 NI公司提出HS488
1965年 惠普公司（Hewlett-Packard）设计了惠普接口总线（HP-IB, 用于连接惠普的计算机和可编程仪器.由于其高转换速率（通常可达1Mbytes/s）, 这种接口总线得到普遍认可, 并被接收为IEEE标准488-1975和ANSI/IEEE标准488.1-1987。后来, GPIB（General-Purpose Interface Bus）比HP-IB的名称用得更广泛。ANSI/IEEE 488.2-1987加强了原来的标准, 精确定义了控制器和仪器的通讯方式。可编程仪器的标准命令（Standard Commands for Programmable Instruments，SCPI）采纳了IEEE488.2定义的命令结构，创建了一整套编程命令

----GPIB接口系统中的计算机和仪器之间用屏蔽的GPIB电缆连接。
----这种电缆包含24芯缆线和两个连接器，而每一个连接器由插头和插座组成。
24芯分别是：
8根数据线（DIO1-8）
3根握手信号线（NRFD、NDAC和DAV）
5根接口管理信号线（ATN、IFC、REN、SRQ和EOI）
8根地线。


TK-80-ACC1

管脚 | 名称 | 功能 | 输入/输出
1 | GND | 信号接地 | —
2 | TXD | 发射数据 | 输出
3 | RXD | 接受数据 | 输入
4 | CTS | 允许发射 | 输入
5 | RTS | 允许接收 | 输出
6 | NC | 未连接 | —

ACC1可通过IF-232C型接口单元实现计算机控制功能。
通信参数：
为使计算机控制通信机工作，必须在计算机操作终端设置正确的通信参数如下：
波特率：9600bps，8个数据位，1个停止位，无奇偶效验。
硬件说明：
采用全双工、异步串口接口，通过阳性6管脚DIN ACC1插头进行通信。字节由1个起始位、8个数据位和1个停止位组成，没有奇偶效验。
引脚说明：
◆GND：信号接地线
◆TXD：从通信机传输到计算机的串行数据线，采用负逻辑。
◆RXD：由计算机传输到通信机的串行数据线，采用负逻辑。
◆CTS：本信号由计算机传输到通信机。当计算机没有准备好接收数据时，用于禁止通信机发出数据，此控制采用正逻辑。当低电平时，不允许通信机发出数据。
◆RTS：本信号由通信机传输到计算机。当通信机没有准备好接收数据时，用于禁止计算机发出数据。此控制采用正逻辑。当低电平时，不许计算机发出数据。


TK-80-ACC2

◇ACC2插座可以连接一台终端接点控制器(TNC)或一台多方式通常处理器(MCP)进行数据通信
管脚 | 名称 | 功能
1 | NC | 无连接
2 | RTK | RTTY调制(输入) ◇连接RTTY设备的传输线以进行FSK操作
3 | ANO | 接收机输出固定电平的音频 ◇连接到TNC或MCP接收数据线 ◇音频电平是独立的，不受VOLUME调节旋钮的控制
4 | GND | 底盘接地
5 | PSQ | 静噪控制 ◇连接到TNC或MCP静噪控制管脚 ◇在接收机静噪打开时，防止TNC/MCP的发送 ◇静噪打开：高阻抗 ◇静噪关闭：低阻抗
6 | PKS | 通信机的PTT线路控制 ◇连接到TNC或MCP发射/接收转换管脚。 ◇当处于发射模式时，前面板MIC插座上的音频输入被切断。
7 | PKD | 话筒音频(输入) ◇连接来自TNC或MCP的发射线以进行AFSK操作。
8 | PKDG | 为管脚7屏蔽


TK-80-MIC

针脚 | 名称 | 功能/参数 | TK-80 MIC
1 | MIC | 话筒音频输入
2 | STBY | 发射机启动
3 | DOWN | 向下(键)
4 | UP | 向上(键)
5 | Vc | 8V/10mA
6 | NC | 未连接
7 | GND | GND(MIC)
8 | GND | GND(STBY)


无线电通信

◆ 无线电史话
◆ 调幅与调角
◆ 无线电波的传播
◆ 单边带通信
△△ 频谱的概念
△△ 调幅信号及其频谱
△△ 单边带信号的波形及频谱
△△ 单边带通信的特点
△△ 单边带信号的产生方法
△△ 单边带信号的接收


调幅与调角

△△要完成无线电通信，首先必须产生高频率的载波电流，然后设法将要传递的信息加到载波上。
△△在无线电技术中采用振荡器来产生高频电流。振荡器可以看作是将直流电能转变为交流电能的换能器。振荡器是无线电发送设备中的基本单元。一个载波电流(或电压)Asin(ωt+ψ)有三个参数可以改变，即：①振幅 A；②频率ω/2π；③相角ψ。利用待传送的信号来改变这三个参数中的某一个，就是连续波调制。由此可知，连续波调制可以有三种方式：调幅、调频、调相。
△△幅度调制：载波的频率与相角不变，使载波的振幅A按照信号的变化规律变化，称为调幅。在调幅中，高频振幅变化所形成的包络波形就是原信号的波形。
△△频率调制：载波的振幅不变，使载波的瞬时频率按照信号的变化规律变化，称为调频。在调频中，瞬时频率的变化即反映了信号的变化。
△△相位调制：载波的振幅不变，使载波的瞬时相位按照信号的变化规律变化，称为调相。在调相中，瞬时相位的变化即反映了信号的变化。同时，瞬时相位的变化总会引起瞬时频率的变化，并且任何相位变化的规律都有与之相对应的频率变化的规律。因此，从瞬时波形看，很难区分调频与调相。由于以上原因，调频与调相有时统称为调角，
△△脉冲调制：脉冲调制有别于连续波调制。脉冲调制首先是使脉冲本身的参数(脉冲振幅、脉冲宽度、脉冲位置等)按照信号的规律变化，亦即使脉冲本身包含信号，然后再用这已调脉冲对高频电流进行调制。这就是脉冲调制的过程。由此可见，脉冲调制是双重调制：第一次调制是用信号去调制脉冲；第二次是用这已调脉冲对高频进行调制。这就是所谓的二次(二级)调制。


无线电波传播

无线电波的传播

△△电磁波由发射天线到接收天线的传播途径不同，可分为地波、天波。
△△地波又可分为两种：一种是地面波，电磁波沿地面行进；另一种是空间波，电磁波由直射波和反射波组成。
△△天波是经过离地面100Km-500Km的电离层的反射后传送到接收点的电磁波。
△△沿地面传播的无线电波叫地面波。由于地球表面是有电阻的导体，当电磁波在它上面行进时，有一部分电磁能量被消耗；而且频率越高，地面损耗亦越大。因此，地面波传播适合于长波。同时，因为地面的导电性能在短时间内没有什么变化，故地面波的传播特性稳定可靠。在无线电发展的初期，选用工作波长越来越长的主要原因即在于此。即使是在今天，长波和超长波的稳定传播特性仍然受到应有的重视。
△△随着工作频率的逐渐升高，地面波的损耗逐渐增大，同时，电离层对电波反射的影响开始出现。
△△那么，什么是电离层？
△△我们知道，包围地球的大气层的空气密度是离地面高度的增大而减少的。一般在离地面大约20Km以下，空气密度比较高，所有的大气现象-风、雨、雪等-都在这一区域产生的。大气层的这一部分叫做对流层。在离地面50Km以上，空气已经稀薄，同时太阳辐射与宇宙射线辐射等作用已很强烈，因而空气产生电离。这些被电离了的空气，它的电离层是成层分布的，所以叫做电离层。
△△电磁波到达电离层后，一部分能量被电离层吸收，一部分能量被反射与折射返回地面，即形成天波。由于惯性的关系，频率越高，电子和离子的振荡幅度就越小，因而吸收的能量也就越小。从这一点看，利用电离层通信，应采用较高的频率。但另一方面，随着频率的增高，电波穿入电离层也越深。当频率超过一定值（临界值）后，电磁波会穿透电离层，不再返回地面。因此，采用电离层通信，可供采用的频率也不能过高，一般只限于短波波段。
△△频率继续升高，进入超短波波段后，地面波衰减极大，没有或很少产生反射和折射；天波又会穿透电离层，不能返回地面。这时，只能采用视距空间波进行通信。显然，这种通信方式只能限于视线距离范围内。
△△近年来，人们发现超短波（以至微波）也能够传送到很远的距离。这是利用对流层（或电离层）的散射作用，使这些电波能够传播到大大超过视线距离的地区。这就是对流层（电离层）散射通信。散射通信已成为在超短波以至微波波段远距离通信的有利手段。


无线电史话

◇◇无线电技术的出现和发展，是建立在电磁学的理论与实践的坚实基础上的。
◇◇英国物理学家J.C麦克斯韦(J.Clerk Maxwell)于1864年发表了电磁场的动力理论著名论文，总结了前人的工作，得出了电磁场方程，从理论上证明了电磁波的存在。他指出，电磁波在自由空间的传播速度，以及折射、反射等特性与光波相同。麦克斯韦的这一发现，为人们在实践中证实电磁波的存在提供了依据，为后来的无线电发明与发展奠定了理论基础。
◇◇1887年，德国物理学家H.赫兹(H.Hertz)以卓越的实验成就，证实了电磁波是客观存在的。他在实验中证明：电磁波在自由空间的传播速度与光速相同，并能产生反射、折射、驻波等与光波性质相同的现象。麦克斯韦理论得到了证实。从此以后，许多国家的科学家都努力研究如何利用电磁波传输信息，即无线电通信。
◇◇其中最著名的有英国的O.J罗吉(O.J.Lodge)、法国的勃兰利(Branly)、俄国的A.C.波波夫(A.C.Попов)与意大利的G.马可尼(Gugliemo Marconi)等。在以上这些人中，以马可尼的贡献最大。他于1895年首次在几百米的距离，用电磁波进行通信获得成功，1901年又首次完成了横渡大西洋的无线电通信。从此，无线电通信进入实用阶段。
◇◇在赫兹以前，人们认为电能只能够沿导线传输。经过麦克斯韦理论推导和赫兹的实验证明，才知道电能也可以在空间传输。于是人们自然想到如何实现不用导线来传输信号的问题，从而导致无线电的发明。
◇◇一导体如载有高频电流，就有电磁能向空间辐射。电磁能是以波的形式向外传播的，称为电磁波。高频率的电流称为载波电流或简称载波，这种频率称为载波频率或射频。载有载波电流、使电磁能以电磁波形式向外发射的导体，称为发射天线。如果我们设法使话音信号控制这载波电流，则电磁波中含有所要发送的话音信号(这一过程称为调制)。这就是无线电信号的发送过程。接收机处收到这一电磁波后，首先由接收天线将这电磁波还原为与发送端相似的高频电流。然后经过解调，取出原来的话音信号。利用载有信息的电磁波，通过发射和接收，就完成了无线电通信。


单边带通信

单边带通信基础知识

频谱的概念
调幅信号及其频谱
单边带信号的波形及频谱
单边带通信的特点
单边带信号的产生方法
单边带信号的接收

＿＿在业余无线电短波通信中，单边带制（SSB）占据着极其重要的位置。与调幅和调频制相比较，其主要特点如下：
＿一、节约频带。信道容量可增加一倍，从而部分的解决了短波通信中电台拥挤的问题。
＿二、节约功率。与调幅制相比，在一定条件下，要达到相同的通信效果，单边带通讯用到的发射功率仅是调幅通讯用到的发射机功率的1/16。
＿三、没有门槛效应。即使是在微弱的信号下，仍可勉强维持通信。
＿四、各信道间相互干扰小。保密性也稍好。
＿五、网络通信的可能性。不会象调幅制那样出现啸叫声。
＿＿其缺点则主要是技术难度大。对频率稳定度、滤波器的选择性和放大器的线性要求较高。


频谱的概念

＿＿在通信中处理的信号有话音、数据(电码)、图像等。这些信号最后都转换为随着时间而随机变化的电压或电流。
＿＿—个规则的非正弦信号，不论它是周期性的还是非周期性的，都可以分解为一系列频率不同的正弦（或余弦)分量。图1所示的非正弦电流波形中，可以分解为两个频率不同的正弦波，其中频率为l000Hz的正弦波，振幅是4毫安，初相角是+90。；另一个频率为3000Hz的正弦波，振幅是1毫安，初相角是-90。。

＿＿信号中分解出的所有正弦波，可以按其频率高低依次排列，将各正弦波的振幅，按其频率高低顺序加以排列，就可以得到信号的振幅频谱，简称幅谱。将各正弦波的初相角，按其频率顺序加以排列，就可以得到信号的相位频谱，简称相谱。频谱是幅谱和相谱的总称。由于在大多数情况下知道信号的幅谱就够了，所以习惯上提到频谱一般都是指幅谱，否则就需要作相应的说明。
＿＿信号的频谱可以用图2表示，这种图称为频谱图。图中纵轴的线段称为谱线，它的长度代表正弦波的振幅 A 或相角ψ a，它的横轴上所处的位置代表该正弦波的频率f。
|单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


调幅信号及其频谱

(一)凋幅波信号频谱见图3:

＿＿所谓调幅就是以低频信号调制载波的振幅，使载波振幅随低频信号的瞬时值变化。这种调制叫做振幅调制，简称调幅。这样得到的高频信号称为调幅信号如图3(b)所示。
＿＿经过调制后的已调波信号电压(或电流)的振幅随调制信号电压(或电流)幅度的变化而变化，即已调波信号的幅度和调制信号的波形变化规律是一致的，调幅波的包络完全反映了调制信号的变化规律，而被包络的高频振荡的相位是连续的，为进一步弄清调幅信号的频谱关系，假设
＿＿μo ＝ Uo cos ωo t 表示载波电压的瞬时值，其中，μo为载波信号电压的振幅，ωo为载波信号的角频率，ωo=2π fc ，且fc是载波信号频率。
＿＿μΩ＝UΩ cos Ω t ，它表示调制信号电压的瞬时值。其中，UΩ为调制信号电压的振幅，Ω为调制信号的角频率，Ω=2π F，F 是调制信号的频率。
＿＿根据调幅波的概念，我们可以得出已调波的电压幅度变化规律，
＿＿U＝Uo + k UΩ cos Ω t ，
＿＿U 是已调波的电压幅度，而已调波电压的瞬时值为
＿＿U＝Ucosωo t
＿＿＝(Uo + k UΩ cos Ω t)cosωo t
＿＿＝Uo(1 + M cos Ω t)cosωo t
＿＿＝Uo cosωo t + Uo M cos ωo t . cos Ω t
＿＿＝Uocosωot+1／2UoMcos(ωo+Ω)t+1／2UoMcos(ωo-Ω)t
＿式中 M＝UΩ／Uo为调幅度。
＿＿从上面表达式看出，已调波的频率成分是由一个载频和两个边频组成。其中ωo是载频；ωo+Ω是上边频，ωo-Ω是下边频，其频谱如图4所示。

＿＿语音信号通常是频率十分丰富的信号，在通信中，为保证双方耳听的清晰度，取频率为300-3000赫，所以用语音信号作调制信号,得到的幅调波信号同样是一个载频和两个边带，载波仍为ωo，上边带为[ωo+(Ωmin-->Ωmax)]，下边带为[ωo-(Ωmin-->Ωmax)]。其中，Ωmin是调制信号角频率的最小值，Ωmax是调制信号角频率的最大值，语音信号调制后的已调波频谱如图5所示。

(二)无载波的双边带信号
＿＿单边带调制器输出的信号即为载频相消的双边带信号。
＿＿用矢量图的方法，可获得无载频双边带信号的波形，其方法是令载频矢量模数为0，余下两个边频分量以角速度Ω反向旋转，在音频一周期T＝1/F内，求得对应t=T/4，T/2，3/4T及T等时刻的合成矢量，即可获得如图3(C)所示的结果。由无载频双边带信号的波形可以看出：
＿＿(1) 在调制信号正半周(t≤T/2)内，合成矢量C A与载频矢量O C (虚线所示)方向相同，即高频相位与载频振荡的相位相同，在调制信号负半周(t≥T／2)内，合成矢量则与载频矢量的方向相反，即高频振荡与载频振荡相位差180o。
＿＿(2)由于振荡的数值总是正的，所以无载频双边频信号的包络线是正弦曲线，此正弦曲线的正半周与调制信号并无差别，正弦曲线的负半周绕着时间轴旋转180o。
＿＿(3)高频振荡的周期为1/fo，即为载频的周期。高频振荡的相位在包络过0点处发生突变(倒向)如图3(c)中箭头所示。
＿＿(4)无载频双边带波形与含载频双边带波形是完全不同的，主要区别在于：
＿＿＿1)普通调幅波的包络线完全代表调制信号的波形，在单音正弦调制时，其包络线呈一个完整的正弦波，而无载频双边带波形的包络线是正弦波正半周相连接起来的波形，包络线的形状与调制信号的波形是不同的。
＿＿＿2)普通调幅波的高频相位在振幅趋近于零的地方是连续的，而无载频双边带波的被包络的高频相位，在凋制电压通过零值时被倒向(相位突变)。
|单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


单边带的波形及频谱

单边带信号的波形及频谱

＿＿在单音正弦调制下，载波全抑制的单边带信号波形是最简单的，因为单边带信号这时只包含一个振幅固定的频率分量，如工作于上边带时；
＿＿U(t)＝MUom／2cos(ωo+Ω)t
＿＿这个分量的频率就是fo+F，调制度越深，此频率分量的振幅越大，单边带信号波形图及其对应时刻的矢量如图3(d)所示。
＿＿由此可以看出，单边带信号的包络线绝非调制信号的波形，因为单边带信号的振幅受调制信号的瞬时振幅所控制，在单音正弦的调制下，调制信号的振幅不变，故而，单边带信号的振幅也不变，呈现为等幅的高频振荡，单边带信号的频率则按照调制信号的瞬时频率进行调制，信号为单音正弦的情况下，单边带信号的高频频率为fo+F。
＿＿当调制信号为复音频时，同样可以通过上述的矢量作图术得调幅波(即全载频双边带波形)，无载频双边带信号波形以及单边带信号的波形图，不过作图较繁，调制信号越复杂，波形图也越复杂。
图6为双音信号调制时的波形

＿＿从单频信号和双载信号调制图中，虽不能看出单边带信号波形与调制信号波形有什么直接联系，但可以得出：
＿1）单边带信号包含着调制信号的全部特征，即包含着表示信号各频率分量的振幅，角效率及初相角，这一情况证实了单边带是可以传递信息的。
＿2) 比较单边带信号与调制信号的频谱，可以看出，单边带调制并未改变调制信号的频谱构成，所谓调制只是使调制信号的频谱在频率或座标轴上向右移动而已。
|单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


单边带信号的接收

＿＿单边带的接收过程是发送的逆过程。下图为最常用的单边带接收机的电路框图

＿＿它是二次变频电路。由于fi1较高，用调谐回路即可选出所需的边带。在第二次变频后，因为第二中频fi2较低，一般采用带通滤波器取出单边带信号。带通滤波器可采用石英晶体滤波器、陶瓷滤波器或机械滤波器。最后单边带信号与第三本振载波信号在乘积检波器中进行解调，经过低通滤波器后，即可获得原调制信号。
＿＿单边带接收的特点：
＿1)、为了使接收的信号不失真，要求接收机中的几个本振频率(f1、f2、f3)非常稳定，并要与发射机的频率严格保持一致。由于频率不稳定，将引起Af的偏差，则解调后的F'不是原来的F，而是F'=F+Af,这就产生了失真。
实验表明：汉语通信要求Af小于80Hz，才能保持一定的清晰度。一般要求Af<40Hz。电报要求Af<3~5Hz。因此，对接收机本振频率的稳定度要求很高。
＿2)、对接收机的线性要求高。因为单边带信号保持着原来调制信号的频谱结构，仅仅在频率位置上产生线性搬移，所以在单边带信号的传输过程中，必须保证严格的线性化。否则，由于非线性失真所引起的频谱变化，必然会产生严重的信号失真。为此，在接收机中，除了要求高放、混频等级具有严格的线性外，还应提高高频回路(包括输入高放回路)的选择性，并合理选择中频，防止各种干扰落在中频通带内。
＿3)、检波器不能采用包络检波器，而应采用乘积检波器。
单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


单边带通信的特点

＿＿各种调制式都有它的特点和适用范围，单边带通信和双边带通信相比较也有它突出的特点。下面我们从调制信号占据的带宽，发射机功率的有效利用程度和抵抗传输失真等主要方面，来分析单边带制的特点。
＿＿(一)、节约频带
＿＿由于单边带通信只是利用调幅信号中的一个边带进行通信，由此能节省频带。设被传偷的声频信号的最高频率分量为Fmax，并用Bam、Bssb、Bfm分别表示调幅、单边带和调频时信号的带宽，则它们分别等于：
＿＿Bam=2Fmax
＿＿Bssb~=Fmax
＿＿Bfm~=2(1+mf)Fmax
＿＿Bfm式中的mf是调频指数，mf＝Aω/Ω等于最大频移与最高音频角频率之比，其值一般取1.6-5视不同用途而异，以Fmax=3KHz为例，可得：
＿＿Bam=6KHz
＿＿Bssb=3KHz
＿＿Bfm=18KHz（取mf=2)
＿＿从比较看出，单边带信号频谱占用的频带宽度最小，因而对高频频谱利用得最经济，在同样的有限高频频段内，就可以使无线电波道容量比用调幅制时增加一倍，从而部分地解决了短波波段空中频谱拥挤的问题。

＿＿(二)、功率节约
＿＿在双边带通信中，由于调幅波是由三个分量合成的，因此调幅波的功率就分配在载频和两个边带上。载波成分电流振幅最大， 而边频成份电流振幅最小，因此，一个幅调波的总功率的大部分就消耗在不代表信号意义的载频上，而真正含有信号意义的每个边频的功率则是很少的。
＿＿设 载波功率Po＝1／2I2cR，式中R为负载， 每一边带功率
＿＿PΩ=1/2(MIc/2)2R=1/8M2I2cR，调幅波的总功率
＿＿P＝Po+2PΩ=1/2I2cR+2(1／8M2I2cR)
＿＿ ＝1／2I2cR(1+M2／2)-Po(1+M2／2)
＿＿当M＝1时，调幅波的总功率是载波功率的150%，其中载波功率占全部功率的2／3，二个边惜共占全部功率的1／3，每个边带只占全部功率的1/6，也就是说，在调幅波中， 不代表信号意义的载波分量，白白地消耗了2／3的总功率， 而包含有信号意义的每一个边带只分配到1／6的总功率，上面我们假设调幅度M=1，实际上语言调制时M有大有小，最大等于1，不然就产生过调制，所以语言调制时M只能取其平均值，通常M平均＝0.3，这样每个边带所占有的总功率是很小的，可见，调幅制通信中功率是很不节省的。单边带通信由于只发射一个边带，这就没有功率分散现象，这意味着在达到同样的通信效果时，单边带通信可以比调幅通信发射较少的功率，从这个意义上说是节省了发信机的功率，降低了电源能量的消耗。反过来说，当发信机发射相同的功率，则单边带通信将会有较好的效果，能增加通信距离或改善接收信号的质量。由于调幅制和单边带制它们两者技术规范各不相同，很难作准确的比较。通常对调幅发射机我们是按其载波功率来规定其额定容量的，而对单边带发射机则用峰值包络功率来确定其功率参数，因此两者的比较是在一定条件下进行的。
＿＿我们知道，发射机的功率决定于输出放大器，电子管或晶体管所产生的功率，对于同一个电子管或晶体管，由于受最大直流电压、最大电流、功耗等因素的限制，还由于放大调幅信号或单边带信号产生失真大小的限制，通常这两者的最大输出功率是一定的。我们设调幅发信机与单边带发信机两者的最大功率相等，看接收机输出端得到的信号功率的关系。
＿＿设载波电压为Uo，凋制度为M，话音最强时，最大调制度为Mmax，则这时电压幅度为
UM＝Uo(1+Mmax)
＿＿接收机解调后的电压振幅UAM与MUo成正比。
＿＿故UAM=KMUo其中K为常数。
＿＿用最大电压UM表示时：
＿＿UAM=KM/K+Mmax.UM
＿＿单边带电压的振幅Us与调制电压成正比，最大调制时单边带电压振幅也设为UM，两者用调幅时的M、Mmax表示，
＿＿Us／UM=UΩ／UΩmax
＿＿=(KUΩ／Uo)Uo／(KUΩmax／Uo)Uo
＿＿=M／Mmax
＿＿M=KUΩ／Uo
＿＿其中，M为调制度。
＿＿所以 Us＝M/Mmax.UM
＿＿单边带信号解调后的电压直接与单边带电压成正比例，故
＿＿USSB=(KM/Mmax)UM
＿＿因此，当发信机的最大功率一定(UM一定)时， 收信机解调后的功率比PSSB/PAM为
＿＿PSSB/Pam=(KM/Mmax)UM／[(KM/1+Mmax)UM]2
＿＿=(1+Mmax/Mmax)2
＿＿当Mmax＝1时， 比值PSSB/PAM＝4
＿＿说明在发信机最大功率一定时，单边带收信机解调后的单边带信号的功率比调幅接收机解调后的调幅信号功率大4倍，也即有6分贝的增益。
＿＿实际上接收机中总是有噪声的，因此衡量通信的实际效果，不但要比较解调后的信号强度，还有噪音的大小。因信号和噪声的比值(功率比)S／N更能反映实际通信效果。我们知道，接收机本身的噪声功率的大小是与接收机的带宽成比例的。由于单边带信号的带宽比调幅的窄一半，因此单边带收信机的噪声功率比调幅的要小一半(设收音机带宽与信号带宽相同)。这样，仅由于信号带宽不同，单边带通信比调幅通信，在功率节省上又有2倍即3分贝的好处。总之，在发信机最大功率和收信机输出端的信噪比S/N相同的条
件下，可以得出单边带制比调幅制在功率上起码提高了9分贝的增益。
＿＿(三)、受传播条件的影响小
＿＿短波通信主要是靠电离层的反射实现天波通信，电离层对幅调波信号中的载频衰落时，对通信影响较大，而对边带中的频率衰落时，对通信影响较小。由于电离层很不稳定，造成对载频衰落忽大忽小，这样接收机接收到的信号也是忽大忽小，甚至使信号中断，不能保证正常通信。载波的衰落还会引起强烈的非线性失真，图7是载波衰落，振幅减少时引起过调制而造成接收信号严重失真的幅调波波形。

＿＿为进一步理解选择性衰落对幅调波的影响，假设发射机发出M=1的单音幅调波，载波分量与两个边频分量的大小分别为1，1/2，1/2。
＿＿设由于选择性衰落使载波振幅达到接收点时，减小1／2，两边频幅度不变。没有衰落时，原包络为正弦波信号。如下式所示。
＿＿u＝uo(1+cosΩt)cosωot
＿＿当载波振幅减少1／2时，上式将变为
＿＿u＝1/2uo(1+cosΩt)cosωot
＿＿图8(a)画出了载波减少1／2后的失真波形，可见包络检波后将产生许多Ω的谐波频率，图8(b)是载波移相90°时的包络失真情况。

＿＿设由于选择性衰落使载波相位到达接收点时，相对于原来的相位变化了90°，两边频相位不变。
＿＿由于载波移相90°，则表达式为
＿＿u＝uo[cos(ωot+90°)-McosΩtcosωot]
＿可见边频相位不变。
＿＿我们可以用矢量相加的办法求出其包络(即三个矢量和的长度)。如图9所示，

＿＿从图9(b)可求出包络Uon为
＿＿Uon=√Uo2+Un2
＿＿将Un＝√2x1/2UocosΩt代入上式得
＿＿Uon=√Uo2+(UocosΩt)2
＿＿＝Uo√1+cos2Ωt
＿＿根据上面所得的包络数学表达式，就可得到图8(b)所示的载波移相90°时的幅调波波形，可见这个波形经检波后得到的不是角频率为Ω的音频信号，而变成了角频率为2倍Ω的音频信号，图10描述了调幅信号在不同的选择性衰落时所造成的后果，给出解调输出变坏的情况。

＿＿第一种情况是轻微的，只是损失些信号的幅度。第二种情况是载波衰落，振幅减少，引起过调制而造成接收信号严重失真。第三种情况是载波相位偏移，检波后得到的不是角频率为Ω的音频信号，而变成了角频率为2倍Ω的音频信号所引起的失真。
＿＿在单边带通信中，各信道之间的相互干扰是比较小的，这是因为保证同样效果通信条件下，单边带制发射功率小而且在峰值功率相同时单边带的平均功率也较小，另一个原因是单边带制中，停止讲话就停止高频发射。
＿＿单边带制的另—个优点是便于多路复用。通常的调幅制通信中，由于占用的频带宽，载波占用的功率大，一般只能传送一路话，单边带通信在同样的频带中却可以传送两路单边带话。单边带制要实现电报及多路电报通信也比较容易，如用电报信号(频率很低的脉冲)，控制一单音频信号的有无，所产生的音频电报信号搬移到载波的一侧，就构成“高频”电报信号，若电报信号交替控制两个音频，便产生移频报，它同样可以进行单边带调制。当两路或多路电报信号控制许多不同音频，再进行单边带调制时，就可以在—个边带话路上传送两路或多路无线电报。
＿＿单边带制的出现和其他事物—样有它的优点，也有它的缺点，它的缺点主要是载频稳定度要求高，这样，对各级振荡器的频率稳定度提出了更高的要求。另外要求电路性能稳定选择性好，对滤波器的制造和调整也提出了更高的要求。
单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


单边带信号的产生

单边带信号的产生方法

＿＿一个调幅信号去掉载频和两个边带中的任一个边带，就成为单边带信号，要实现这个目的，有三种主要方法，即频率滤波法(简称滤波法)，移相法和移相滤波法等。
＿＿(一)、滤波法产生单边带信号
＿＿滤波法产生单边带信号的过程分为两步，首先是利用平衡调制器产生出抑制载频但有上下两个边带的中间信号，然后再用滤波器从中选择出一个边带，其简单发信原理如图11所示。

＿＿滤波法是最早出现的获得单边带信号的方法。其原理很简单。但实际上，这种方法对滤波器的要求很高，而且要求载波频率不能太高，为什么？下面通过一组实际的数字说明：
＿＿设最低调制频率Fmin=300Hz
＿＿载波频率fo=ωo／2τ=10x106Hz
＿＿则两个边带之间的相对距离为
＿＿2Fmin／fo=600／107=0.006%
即两个边带相距很近。要滤除一个边带，通过另一个边带，就必须对滤波器提出很高的要求。如果将fo降低为104Hz，则2Fmin/fo=6%。这时对滤波器的要求虽然低了，但fo又嫌太低，滤波器的通频带可能不够宽，引起频率失真。
＿＿由此可见，载波fo既不能太高，也不能太低，一般取为100-500KHz。为了使载波频率提高到所需要的数值，必须经过多次平衡调幅与滤波,来逐步提高载波频率。在第二或三次平衡调幅(亦即混频)后，须再进行边带滤波。只是此时两个边带相距足够大2(f1+F)，因而较易滤除。需要强调的是，提高单边带载波频率决不能采用倍频的方法。因为倍频后，音频频率F也跟着成倍增加，使原来的调制信号完全变样，产生严重的失真，这是绝对不允许的。
而且由于载波频率不能太高，要将其提高到所需要的工作频率
＿＿(二)、相移法产生单边带信号
＿＿滤波法产生单边带信号的一个缺点，是它需要相当严格的边带选择滤波器，由此还限制了调制的载频不能用得太高，因而不得不采用多次变频。相移法就是为了克服上述缺点而发展起来的的，相移法产生单边带信号的方框图如图12所示。

＿＿它采用两个平衡调制器，调制器B的输入载波与基带信号和调制器A的输入载波信号及基带信号相位各相差90o，也就是说，加在调制器B的载波电压及基带信号电压是有加到调制器A的载波电压及基带信号电压移相90o而得到的，两个调制器输出信号在输出电路中叠加后，就可以得到单边带信号。
＿＿在图12中，两个平衡调制器的调制信号电压和载波电压都是互相移相90o。因此，如果用v1与v2分别代表这两个调幅器的输出电压(只考虑有用的边带，不考虑谐波等)，则只取vΩ与载波振荡电压vo的相乘项，得
＿＿v1=VsinΩtsinωot
＿＿＿=1/2V[cos(ωo-Ω)t-cos(ωo+Ω)t]
＿＿v2=VcosΩtcosωot
＿＿＿=1/2V[cos(ωo-Ω)t+cos(ωo+Ω)t]
因此，输出电压为
＿＿v3=K(v1+v2)=KVcos(ωo-Ω)t
＿＿式中，K为相加或相减电路的传输系数；
＿＿V为平衡调幅器输出电压幅度，与Vo及VΩ成正比。由v3式可知，v3就是所需要的单边带信号。由于它不是依靠滤波器来抑制另一个边带，所以这种方法原则上能把相距很近的两个边频带分开，而不需要多次重复调制和复杂的滤波器。这是相移法的突出优点。但相移法对移相网络元件内数值的准确度要求很高，要求调制信号的移相网络和载波的移相网络在整个频带范围内，都要准确地移相90o，这一点在实际上是很难做到的。因此，在要求对不需要的边带应有高度抑制的正规干线中，相移法反而不如滤波法简单经济。而且，由于滤波器的性能稳定可靠，因此，滤波法仍然是目前的标准形式。但相移法对于要求不高的小型电台来说，还是有使用的价值。
＿＿(三)、修正的移相滤波法
＿＿相移法的主要缺点是要求网络准确地移相90o。尤其是对于音频移相网络来说，要求在很宽的音频范围内准确地移相90o是很困难的。为了克服这一缺点，有人提出了产生单边带的第三种方法—修正的移相滤波法。移相滤波法的关键特点是使两个90o移相网络都工作在各自固定的频率ωo和ω1，从而克服了相移法在宽的音频范围内不能准确地移相的缺点，同时使制造和维护都变得比较简单。特别适合与小型轻便设备，是一种很有发展前途的方法。
单边带通信|频谱的概念|调幅信号及其频谱|单边带波形及频谱|单边带的特点|单边带产生方法|单边带的接收|


无线电设备

◇ TK-868/TK-768编程
◇ TK-80（TRC-80）编程
◇ 摩托罗拉GP68对讲机编程
◇ 92EA RF毫伏计
◇ 数字示波器DL-1200E
◇ 74HC244构成的CW/QRP


TK-80编程

TK-80短波电台及编程

TK-80主要性能特点
工作频率范围:发射1.8~30MHz，接收500KHz~30MHz
80个多功能储存信道,信道扫描功能
选呼功能、VOX(声控发射)
射频输出功率：100W(SSB\CW\FSK),25W(AM)
前置截取点(AIP)接收电路
内置数据传输模式接口(AFSK或FSK)
内置式或外置式天调选件
CW全插入和半插入
接收频率精密微调(1Hz或10Hz步长任选)
尺寸(宽×高×深):270×96×271mm、重量:5.2kg

模式启动方法及功能
1 | 用户模式 | 接通电源 | 正常用途
2 | 用户菜单模式 | 用户模式+[MENU] | 设定用户菜单
3 | 经销店模式 | [MENU]+[MODE]+接通电源 | 对存储信道写入各项数据
4 | 经销店菜单模式 | 在经销店模式+[MENU] | 设定经销店菜单
5 | 维修模式 | [SCAN]+[DATA]+接通电源 | 设定维修模式菜单的调整项目
6 | 复位模式 | [MENU]+[MODE]+[DATA]+接通电源 | 全部清除存储信道、菜单的内容
7 | VFO模式 |  |
注：出厂时，DIP SW1开关设定成‘ON’状态，当经销店模式和维修模式不起作用是，请确认DIP SW1开关是否为‘ON’状态。

经销店模式菜单
设定方法：在经销店模式的存储信道转换模式及各写入模式时，按[MENU]键；
菜单号码转换：按下[DATA]或[MODE]
设定内容转换：旋转[DIAL]旋钮

00 | 设定VFO的发射功率及接收专用 | 19 | 设定FSK反向
01 | 设定MIC增益H/L | 20 | SCAN SW动作的可/不可
02 | CW选择呼叫 安装IF滤波器 | 21 | MENU SW动作的可/不可
03 | DATA（AFSK）安装IF滤波器 | 22 | MODE SW动作的可/不可
04 | AIP的ON/OFF | 23 | DATA SW动作的可/不可
05 | AUX的ON/OFF | 30 | 选择呼叫的 ON/OFF
06 | 设定扫描速度 | 31 | 设定ID（本局）代码
07 | BC AM 1/1KHZ步进 | 32 | 设定静噪开放时间（UNMUTE）
08 | 干扰消除器 10/1Hz步进 | 33 | 设定存储代码A（呼叫ID）
09 | VOX的ON/OFF | 34 | 设定存储代码B（呼叫ID）
10 | 设定CW延迟时间设定全半插入 | 35 | 设定存储代码C（呼叫ID）
11 | 设定CW侧音/音调频率 | 36 | 设定存储代码D（呼叫ID）
12 | 功率设定（H L M）显示ON/OFF | 37 | 设定存储代码A（字符）
13 | 信道号码显示ON/OFF | 38 | 设定存储代码B（字符）
14 | 设定DATA模式的AFSK/FSK | 39 | 设定存储代码C（字符）
15 | DATA（FSK）选择IF滤波器 | 40 | 设定存储代码D（字符）
16 | 设定FSK移频宽度 | 41 | 在用户菜单下的存储代码设定的ON/OFF
17 | 设定FSK键控极性 | 42 | 设定ID的延迟时间
18 | 设定FSK H/L音调 |  |
注： AIP：前置截取点滤波器，AUX：DATA辅助通道，VOX：声倥 *菜单号码的转换为循环式 *菜单内容的转换为循环式 *显示在滚动时，旋转[DIAL]旋钮来显示设定内容后转换其内容 *选择呼叫的ON/OFF，存储代码的设定内容在用户菜单模式变更时，经销店菜单也成为相同的设定内容。

VFO的功能
如果VFO模式未能起作用，请检查DIP SW3 开关有无设定于‘ON’位置
1.按下[MENU]键来进入用户菜单模式
2.利用[DATA]键或[MODE]键来设定NO：00
3.利用[DILA]旋钮来将MEMORY转换成VFO
4.按下[MENU]键来设定成VFO。
注：
1.[DIAL]从存储信道转换改变为VFO的频率转换
2.[SCAN]将成为频率及F.LOCK转换的功能：10Hz-F.LOCK-100KHz-1KHz-10Hz
3.在用户菜单模式，MEMMORY改变为VFO时，存储信道的频率和电波形式被设定于VFO
4.F.LOCK时，[DIAL]、[MENU]不起作用
5.VFO时，即使能进行AT调谐，但在转换频率时也会自动成为AT通过状态。

用户菜单模式
按用户的希望进行改变的模式，能够改变的项目如下：

00 | 转换 VFO调频/存储信道 | 09 | 设定存储代码B（呼叫ID）
01 | 转换发射功率 | 10 | 设定存储代码C（呼叫ID）
02 | 噪声抑制器NB ON/OFF | 11 | 设定存储代码D（呼叫ID）
03 | 转换显示 频率/字母数字 | 12 | 设定存储代码A（字符）
04 | LOCK OUT ON/OFF | 13 | 设定存储代码B（字符）
05 | 转换扫描BUSY停止 TO/CO/OFF | 14 | 设定存储代码C（字符）
06 | 选择呼叫的ON/OFF | 15 | 设定存储代码D（字符）
07 | ID（自用单元）代码 |  |
08 | 设定存储代码A（呼叫ID） |  |


TK-868编程

进入编程模式：

1.按A键+打开电源，保持2秒钟，则进入初始模式。显示Prog,然后出现SEL。
2 按下MON键，进入信道设定模式，显示CH1。
3 信道从CH1-CH32.按D/A,SCN信道上下移。
4 按CH▽项目表一所列。变更值后按CH▽当前显示被存，同时转到下一项。
5 按MON返回到SEL初始模式。
6 按下A键，进入编程模式，显示150-2.
7 按CH▽输入表二所列。变更值后按CH▽当前显示被存，同时转到下一项。
8 按A返回到SEL初始模式。
9 按下MON键，打开电源,显示150-2.
10 按CH▽输入表三所列。

表一
设定功能 选择值 显示 备注(有--为初始值)
F形式
UHFＦ１ ４５０－１
UHFＦ２ ４５０－２
UHFＦ３ ４５０－３
UHFＦ４ ４５０－４
UHFＦ５ ３８０－５
UHFＦ６ ３８０－６

１［MON］ 无功能 ＯＦＦ
监听 1
脱网 2
喇叭提示 3
辅助（加密） 4
扫描 5
删除／追加 6
主信道 7
恢复信道 8
可变音频ＣＴＣＳＳ 9

２［Ａ］ 无功能 ＯＦＦ
监听 1
脱网 2
喇叭提示 3
辅助（加密） 4
扫描 5
删除／追加 6
主信道 7
恢复信道 8
可变音频ＣＴＣＳＳ 9
------------------返回
３［SCA］ 无功能 ＯＦＦ
监听 1
脱网 2
喇叭提示 3
辅助（加密） 4
扫描 5
删除／追加 6
主信道 7
恢复信道 8
可变音频ＣＴＣＳＳ 9

４［D／A］ 无功能 ＯＦＦ
监听 1
脱网 2
喇叭提示 3
辅助（加密） 4
扫描 5
删除／追加 6
主信道 7
恢复信道 8
可变音频ＣＴＣＳＳ 9

５最小音量 0-31／步进值１ 5-1
初始值１２

------------------返回

６嘟嘟音 有效 ６－ＯＮ
无效 ６－ＯＦＦ

７发射定时器 ＯＦＦ ７－ＯＦＦ
30-300ｓ／步进30 ７－１８０
初始值180

８信令控制逻辑 ＯＲ ８－ｏｒ
ＡＮＤ ８－ａｎｄ

９主信道 CH1-CH32 9-1
初始值ＣＨ１

１０经销商／调试模式 有效 １０－ＯＮ
无效 １０－ＯＦＦ

１１复制 有效 １１－ＯＮ
无效 １１－ＯＦＦ

１２时间控制扫描 ＣＯ １２－ＣＯ
    载波控制扫描 ＴＯ １２－ＴＯ

１３优先扫描 无 １３－ＯＦＦ
固定 13-1
可选择 13-2

------------------返回

１４优先信道 CH1-CH32 14-1
初始值ＣＨ１

１５回扫周期Ａ 0.5-5.0ｓ／ １５－０．５
0.1ｓ
初始值0.5
１６回扫周期Ｂ 0.5-5.0ｓ／ １６－２．０
0.5ｓ
初始值2.0

17恢复信道 选定信道 17-1
最后呼叫信道 17-2
最后使用信道 17-3
选定信道+当前通信 17-4
信道
优先信道 17-5
优先+当前通信信道 17-6

18恢复延迟时间 0.5-5.0S/O.5 1.8-3.0
初始值3.0S

19恢复延迟时间 0.5-5.0s/0.5s 19-3.0
初始值3.0s

------------------返回

20摘机扫描 有效 20-ON
无效 20-OFF
21号码宽度 50-200ms/10ms 21-50

22码间间距 50-200ms/10ms 22-50

23首位号码宽度 50-200ms/10ms 23-50

24首位号码发射 50-1000ms/50ms 24-50
延迟时间

25ANI 上线 25-1
下线 25-2
双向 25-3

26电话密码 有效 26-ON
无效 26-OFF

27发射保持时间 有效 27-ON
无效 27-OFF

28输入-发出 有效 28-ON
无效 28-OFF

29D键空码 D音频 29-D
1-16s/1s 29-1

------------------返回

30DTMF信令 编码静噪 30-1
信息传呼 30-2

31中间号码 0-9，A-D,*,# 31-F

32组呼"王码“ OFF,A-D,*,# 32-OFF

33静噪关闭延迟 OFF 33-OFF
1-15s/1s 33-10
初始值10s

34被呼提示 OFF 34-OFF
自动应答 被呼提示 34-1
自动应答（振玲） 34-2
自动应答（自台号码） 34-3
自动应答（应答号码）34-4 34-4

35加强自动应答 有效 35-ON
无效 35-OFF

36 摘机解码 有效 36-ON
无效 36-OFF

37 摘机喇叭提示 有效 37-ON
无效 37-OFF

38 上线码 000~ 38-000 用DTMF键
######## 38-FFFFFF 输入号码
空位 38----------- PTT+DTMF

39 下线码 000~ 39-000 减清零
######## 39-FFFFFF
空位 39-----------
END

------------------返回

表二
信道功能
CH1-CH32 显示 SCN信道上移
CH1~CH32 D/A信道下移
接收频率 空位 ------- CH△频率/空位切换
100-550Mhz 450.0625 A切换步进值
5/6.25KHzstep SCN频率下降一步
D/A频率上升一步
VOL△MHz步进上升
VOL▽MHz步进下降
以6.25KHz步进时右
端小数点点亮
接收亚音 OFF OFF CH△切换亚音有无
CTCSS 67.0~250.3 1——67.0 A切换0.1Hz/标准
0.1Hz步进模式/ SCN亚音步进下降
标准模式 D/A亚音步进上升
0.1Hz步进模式时右
小数点点亮
发射频率 空位 ------- CH△频率/空位切换
100-550Mhz 450.0625 A切换步进值
5/6.25KHzstep SCN频率下降一步
D/A频率上升一步
VOL△MHz步进上升
VOL▽MHz步进下降
以6.25KHz步进时右
端小数点点亮
发射亚音 OFF OFF
CTCSS 67.0~250.3 1——67.0
0.1Hz步进模式/
标准模式

------------------返回

表三

1.扫描删除/追加 删除 1-DEL SCN切换删除／
追加 1-ADD D/A追加
2.ＤＴＭＦ信令 有效 ２－ＯＮ
无效 ２－ＯＦＦ
３．ＡＮＩ 有效 ３－ＯＮ
无效 ３－ＯＦＦ
４．禁发 有效 ４－ＯＮ
无效 ４－ＯＦＦ
５．自台号码 000 5-000 用DTMF键输
5-99999999 入自台号码
注：请勿对接收和发射频率选择不同的步长。
有效范围 备注
１．频率 ０－２５５
２．射频功率 ０－２５５ ３点调整
    ２Ｌ低 ０－２５５ 低端点
    ２Ｃ中 ０－２５５ 中心点
    ２Ｈ高 ０－２５５ 高端点
３．信令平衡 ０－２５５
４.最大调制频偏 ０－２５５ ３点调整
    4Ｌ低 ０－２５５ 低端点
    4Ｃ中 ０－２５５ 中心点
    4Ｈ高 ０－２５５ 高端点
5.亚音频调制频偏 ０－２５５
6.接收灵敏度 ０－２５５ ３点调整
    6Ｌ低 ０－２５５ 低端点
    6Ｃ中 ０－２５５ 中心点
    6Ｈ高 ０－２５５ 高端点
7.静噪 ０－4２

------------------返回


GP68对讲机编程

摩托罗拉GP68编程

◇解锁：拆掉R417即可解锁

◇编程：
1、启动编程模式：按PTT+MONI+D，同时打开电源，即可进入编程模式，这时按MHz键可在频率状态和信道状态之间转换。
2、退出编程模式：按住PTT、MONI、黄色确认键打开电源，即可退出编程模式，这时按MHz键不能在频率状态和信道状态之间转换。
3、校验已编程信道：按MHz键进入信道记忆模式，转动频道旋钮到所需频道，持续按住黄色确认建3秒钟，听到有效音后松开，这时即可看到该信道的内容，并可使用该频率收发。
4、频率步长设定：持续按住LOW键直到出现当前频率步长后松开，转动信道旋钮改变步长，按确认键更改，或5秒钟后机器自动更改。
5、接收频率设定：在频率状态下用键盘直接输入频率值，按住确认键3秒，LCD显示PCh.01,其中信道号闪烁为该信道无内容，信道号稳定为信道内有内容，用信道旋钮调到将写入的信道号后按确认键即将该频率存入这个信道，如果不编程异频收发时，则该频率为收发同频。
6、发射频率设定：正确输入接收频率后，在MHz状态下按住左箭头键3秒直到LCD显示“+-”符号并闪烁，这是输入发射频率，输入要快且连续，间隔时间太长操作失效，按确认键将频率存入当前信道。


92EA RF毫伏计

 | ----92EA射频毫伏计为BOONTON电子公司产品。这是一个传统的模拟型指针式射频毫伏计，可对微弱的无线电信号进行电压测量。其频率可到GHz范围以上的区域,量程为200uV到3V，当使用一个100:1的分配器，量程可到300V，频率响应为700MHz。高的输入阻抗、优秀的稳定性和较低的噪音是其成为高灵敏较精确的仪器的原因。 ----92EA包括一根RF探针，探针尖和50欧姆BNC插头
92EA特征： 电压量程：200uV到3.0V(使用选购件可达300V)，往下可到100uV 频率范围：10kHz到1.2GHz(使用选购件可达10Hz) 准确的均方根响应在30 mV以下(使用选购件100:1的分配器可达3V) 大的模拟刻度，均方根伏特值和毫瓦分贝(dBm)值 50和75欧姆的探针和适配器系统,terminated or thru-line
电压峰值Peak=1.414 x RMS 功率峰值Peak=RMS + 3.01dB
 | ----其相似产品还有9230系列RF伏特计，主要特点为 电压量程：200uV-10V 频率范围：10Hz-2.5GHz 20个字符x4行LCD显示 GP-IB或RS232接口，可实现远程PC操作 通过可选件可测量CW功率 9231为单通道 9232为双通道


74HC244构成的CW/QRP

74HC244为8路3态缓冲驱动器,主要参数如下：
Vcc：5-7V
fmax：50MHz
tpd:4ns
Io-max:-35mA
Io-max:35mA
PD:300mw

引脚排列图

逻辑图

发射机电路图

发射输出功率约200mw，通过更换不同的晶体x，可令发射机工作在20m、15m、10m波段。
下表为工作于各波段输出滤波电路的元件参数：

波段 | C1 | C2 | L1 |  | L2
10m | 330p | 100p | 3T | 16mm长 | 7T | 16mm长
15m | 470p | 150p | 4T | 16mm长 | 10T | 25mm长
20m | 680p | 220p | 5.5T | 16mm长 | 12T | 25mm长


DL 1200E

DL 1200E | 4CHANNEL 100MHZ DIGITAL OSCILLOSCOPE | YOKOGAWA◆

/\ /\ /\
/ \ / \ / \
/ \ / \ / \
\ / \ / \ /
\ / \ / \ /
\/ \/ \/

软键一 软键二 软键三 软键四 软键五 软键六
LOCAL |  |  |  |  | WINDOW | ON
REMOTE 遥控 | MENUOFF 离开 | DISPLAY 显示 | ACQUISITION 捕获 | SAMPLING 取样 | MODE 模式 | POSITION 位置
BW 20MHZ 20MHZ | X-Y 扩展 | ACCUMULATE 累记 | MATH 数学 | MEASURE 测量 | SEARCH 探索 | ZOOM 放大

◎

ON CH1 开1通道 | ON CH2 开2通道 | ON CH3 开3通道 | ON CH4 开4通道
V/DIV 电压设定 | V/VID 电压设定 | V/VID 电压设定 | V/VID 电压设定
POSITION 位置设定 | POSITION 位置设定 | POSITION 位置设定 | POSITION 位置设定
INPUT 输入设定 | INPUT 输入设定 | INPUT 输入设定 | INPUT 输入设定
TIME/DIV
 时基设定
TRIGGER
触发
MODE
 触发方式
SOURCE
触发来源
COUPLING
触发耦合

LEVEL
触发水平
DELAY
触发延迟
HOLD OFF
触发保留
START
开始
STOP
停止
COPY
拷贝
MISC
各种选择

AUTO SETUP
自动配置
SAVE/LOAD
存贮/装载
INITIALIZE
初始化

ON/STANDBY
POWER

CAL ◇

GND●

◎
CH1(X) 		◎
CH2(Y) 		◎
CH3 		◎
CH4


校准信号端

DL1200E >>> CAL 校准信号输出端子
此端子输出1KHZ方波测试信号。
P-P：1.08V |  | RISE：6us
MAX：680mv |  | FALL：0us
MIN：-400mv |  | FREQ：1.004KHZ
RMS：520mv |  | PERIOD：996us
AVG：120mv |  | +WIDTH：498us
UNDSHT：4% | 欠 | -WIDTH：498us
OVRSHT：4% | 过 |


拷贝打印

DL1200E >>> COPY 拷贝
COPY 拷贝，复制
PRINTER 打印机 | Condit.（OFF，ON） | Trace （SHORT，LONG，OFF）痕迹，短，长，关
Cursor START，END | COPY EXEC 执行拷贝 | Feed LINE，FORM | FEED EXEC
PLOTTER 绘图仪 |  |  |
Form （A4-WAVE，A4-COND，A5uWAVE，A5uCOND，A51WAVE，A51COND，A3-WAVE，A3-COND）
Speed （NORM，SLOW） |  | EXEC/ABORT 执行或中断
Pen select | AUTO | Installed pens | 1
2 | 3 | 4 | 5
MANUAL | Grid 1 （0-12） | CH1 2 （0-12） | CH2 3 （0-12）
CH3 4 （0-12） | CH4 5（0-12） |  |


显示设置

DL1200E >>> DISPLAY 显示设置
Interpolation 插入 | LINE 线路 | SINE |  |
Dot connection 小点 连贯 | on | off |  |
GRID SELECT 网格方式选择 | Grid pattern 网格模式 | frame 框架式 | GRID1 1模式（纵式） | GRID2 2模式（纵横式）
 | Tick 小记号 | ON 显示小记号 | OFF 不显示小记号 |
 | %Marker 白分标记符 | OFF关 | ON开 |
INT ADJUST 亮度校正 | Intensity 亮度 | W-FORM 波形 | W-FORM INT ADJUST 波形亮度校正 |
 | SCALE 栅格 | SCALE INT ADJUST 栅格亮度校正 | READOUT 读数 | READOUT INT ADJUST 读数亮度校正
 | ALL 全部 | ALL INT ADJUST 整屏亮度校正 |  |


取样运算扩展

DL1200E >>>取样运算扩展
REMOTE 远程控制 | 通过远程计算机或其他设备进行控制。
MENU OFF 关闭菜单 | 关闭屏幕上显示的菜单选项。
BW-20MHZ 20MHZ | 该开关打开，将限制20MHZ以上的信号，主用于测量20MHZ以内的信号。
X-Y 扩展应用 | 示波器的扩展应用，CH1为X轴输入，CH2为Y轴输入。
ACCUMULATE 积累 | ON 开 （0.1sec-50sec，INFINITE 无数 ） |  | OFF 关
ACQUISTION 捕获 | NORM 正常 | ENV 包络 envelope | DECIM
 | AVG average count 平均数 （2-256） |  | SMOOTH 光滑的
MATH 数学运算 | MATH—mathematics数学运算 |  |
 | OFF 关闭 | 1-2=3 | 1+2=3
 | 1*2=3 | PHASE OFF/ON 相位 关/开
SAMPLING 取样 | SAMPLING（reserve）取样预定 |  |
 | NORM 标准 | REP 重复 （repeat） | ALT 交替


测量

DL1200E >>> MEASURE 测量
MEASURE FUNCTION 测量功能
AUTO 自动测量 |  |
W-form（1-4） |  | Cursor（START，END）光标 （起始，结束）
V-ITEM 电压轴 （ON-OFF） | P-P 峰峰值 | Max 最大值 | Min 最小值
 | Rms 有效值，均方根值 | Avg 平均值 | Undrsht 欠
 | Ovrsht 过 |  |
T-ITEM 时间轴 | Rise 上升沿 | Fall 下降沿 | Freq 频率
 | Period 周期 | +Width +脉宽 | -Width -脉度
MANUAL 手动测量 |  |  |
Cursor function光标功能 | V-T | △V | △T
W-form （1-4） |  |  |
Cursor 光标 | MES | REF 参考，基准 | MES&REF
OFF 关闭测量功能 |  |  |


各种选项设置

DL1200E >>> MISC MISCELLANEOUS SELECT 各种各样的选择
COMM 控制 | MODE 方式 | T-ONLY 只T | ADDRESS 地址 |
 | ADrs.10（0-30）地址0-30 | Term.CR（CR，LF，CR+LF） | SET GP-IB | CH 1（1-4）
 | Cursor START 起始光标 | Cursor END 结束光标 | Term. CR （CR，LF，CR+LF） | DATA OUT EXEC 数据输出执行
CLOCK 时钟 | Clock 时钟 | TIME 时间 | HOUR 小时 | MIN. 分钟
 |  | SEC 秒钟 | SET TIME 设置时间
 | DATE 日期 | YEAR 年 | MONTH 月 | DAY 日
 |  | SET DATE 设置日期 |  |
READ OUT 读出 | ON 读出开 | OFF 读出关 | RETURN MENU 回主菜单
NO-GO 号码 | NO-GO MODE 号码方式 | ZONE 范围 | Source （1CH-3CH）来源 | Base （1CH-4CH-#1-#8）基础
 | Edit end 编辑结束 | Condit. （OUT，IN） 状况 | Act. （NONE没有，停止STOP，挽救SAVE，MCSAVE，COPY复制）
 | Seq. （SINGLE单一，CONT.） | EXEC |  |
 | PARA | Source来源 （1CH-4CH） | Cursor光标 （START，END） | And/or 和 / 或 （OR，AND）
 | Select1 （P-P，MAX，MIN，RMS，AVG，上升RISE，下降FALL，FREQ，期间PERIOD，宽度+WIDTH，宽度-WIDTH，UNDRSHT，OVRSHT，OFF）
 | Upper上面的 （*，ON） | Lower 放下 （*，ON） | Step 台阶 （COARSE，FINE）
 | Select2 （P-P，MAX，MIN，RMS，AVG，RISE，FALL，FREQ，PERIOD，+WIDTH，-WIDTH，UNDRSHT，OVRSHT，OFF）
 | Upper （*，ON） | Lower （*，ON） | Step （COARSE，FINE） | NEXT MENU
 | Select3 （P-P，MAX，MIN，RMS，AVG，RISE，FALL，FREQ，PERIOD，+WIDTH，-WIDTH，UNDRSHT，OVRSHT，OFF）
 | Upper （*，ON） | Lower （*，ON） | Step （COARSE，FINE） |
 | Condit. （OUT，IN） |  | Act. （NONE，STOP，SAVE，MCSAVE，COPY）
 | Seq. （SINGLE，CONT.） |  | EXEC | OFF
SELFTST （Self test）自检 | CAL EXEC （Calibration exection ）自动校准执行 | OVER VIEW 已设数据显示 | KEY&CRT TEST 键盘和显示屏测试 | ROM&RAM TEST 固态和静态存储器测试
COMMENT 注释 | Full keyboard 用于输入注释的键盘 | COMMENT （ON，OFF）注释显示与否开关 |  | 显示在屏幕的最上方，如使用者姓名等


其他功能

DL1200E >>>其他功能
STOP 停止 |  | 停止测试
AUTO SETUP自动配置 | AUTO EXEC 自动配置执行
 | 自动配置执行后，系统将根据四个通道的输入情况自动配置适合量程，直到波形正常显示在屏幕上。同时，对没有输入信号的通道，会自动屏蔽。
INITIALIZE 初始化 | INITIALIZE EXEC 执行初始化 |  |
 | 初始化执行后，系统将用户数据恢复为出厂初值。
SAVE/LOAD存贮/装载 |  |  |
MEM 机内存贮体 |  | Mode （DATA，PANEL） | Func （SAVE，LOAD）
 | Ch （1-4） | MEM （#1-#7） | EXEC 执行
CARD 卡片存贮体 |  | Mode （DATA，PANEL） | Func （SAVE，LOAD）
 | Ch （1-4，ACQ） | KEYBOAD FILE |
KEYBOAD COMMENT |  | EXEC |


时基轴设定

DL1200E >>> TIME / DIV 时基轴设定
所有量程：50s，20s，10s，5s，2s，1s，500ms，200ms，100ms，50ms，20ms，10ms，5ms，2ms，1ms，500us，200us，100us，50us，20us，10us，5us，2us，1us，500ns，200ns，100ns，50ns，20ns，10ns 共30个。
时基对应的采样速率（SAMPLE RATE）为
TIME / DIV | SAMPLE RATE | TIME / DIV | SAMPLE RATE
50s/div | 20HZ | 10ms/div | 100KHZ
20s/div | 50HZ | 5ms/div | 200KHZ
10s/div | 100HZ | 2ms/div | 500KHZ
5s/div | 200HZ | 1ms/div | 1MHZ
2s/div | 500HZ | 500us/div | 2MHZ
1s/div | 1KHZ | 200us/div | 5MHZ
500ms/div | 2KHZ | 100us/div | 10MHZ
200ms/div | 5KHZ | 50us/div | 20MHZ
100ms/div | 10KHZ | 20us/div | 50MHZ
50ms/div | 20KHZ | 10us—500ns/div | 100MHZ
20ms/div | 50KHZ | 200ns—10ns/div | 10MHZ


触发方式

DL1200E >>> TRIGGER 触发方式
MODE 触发方式 | AUTO 自动触发 | AT-LVL 常备水平触发 | NORM 标准触发
SGL（S） | SGL（L） |
DELAY 触发延迟 | TRIGGER DELAY 触发延迟 |  |
SOURCE 触发源 | CH1 通道1 | CH2 通道2 | CH3 通道3
 | CH4 通道4 | LINE 线路 | SLOPE 斜波选择
COUPLING 耦合方式 | AC 交流耦合 | DC 直流耦合 | HF-REJ 高频耦合
 | TV 视频耦合 | TV Field 视频扫描场（0-1）
 | TV LINE （0-1023） 视频线 |  |
HOLD OFF 触发保留关 |  | HOLD OFF 保留关
 | HOLD ON 保留开 HOLD OFF TIME （00.00016ms-80.00000ms）
LEVEL 触发水平 | CH1 TRIGGER LEVEL -80V-0mv-+80V CH1 触发水平 -80V-80V


电压轴设定

DL1200E >>> V / DIV 电压轴量程设定
ON CH1 通道打开或关闭 CH1 | CH2 | CH3 | CH4|
ON CH1 通道开或关 | 每按一次，相应的通道就被打开或关闭。扫描线也随之出现或消失。
V / DIV 电压轴量程设定 CH1 | CH2 | CH3 | CH4|
用于设置测试信号时的合适量程。
有效范围为：50v，20v，10v，5v，2v，1v，500mv，200mv，100mv，50mv ，20mv，10mv 共十二个。
POSITION 设定屏幕上电压轴的起始位置 CH1 | CH2 | CH3 | CH4|
POSITION 位置设定 | Step 步进 | COARSE 粗调 | FINE 细调
INPUT 设定CH1-CH4输入口的耦合方式、相位、探针类型 CH1 | CH2 | CH3 | CH4|
CH1 Coupling 耦合方式 |  |  | AC 交流
 | GND 接地 | DC 直流 | DC-ADD
Invert 反相 |  | OFF 关 | ON 开
Probe 探针类型 | 1：1 | 10：1 | 100：1


窗口模式

DL1200E >>> WINDOW 窗口 （开另一窗口用以对该信号做放大处理。）
MODE 模式 | INTEN 加强亮度 | BOTH 两个 |
 | ONLY 只显示一个 | OFF 关闭 |
SEARCH 探索 | SEARCH EVENT COUNT 探索事件点数
 | Select 选择 | EXEC | LEVEL 水平
 | Search level 探索选择 | CH1 （-8.00V-+8.00V） | CH2 （-8.00V-+8.00V）
 | CH3 （-8.00V-+8.00V） | CH4 （-8.00V-+8.00V） |
 | STATE 探索地方 | CLK-CH （NO-1-4） | EXEC 执行
 | STATE POLARITY ENTER EXIT 极性 进入，退出 |  | CH1
 | CH2 | CH3 | CH4
ZOOM 放大 | 放大窗口内信号。有效放大范围例：1ms—1us。
< >POSITION 位置 | 调整信号在屏幕上的横向位置。
ON 指示灯 | 窗口模式起用指示。


经典软件介绍

名称 | 功能 | 操作系统 | 程序大小 | 详细说明 | 使用接口 | 授权 | 评介
CWTYPE | Morse电报码发送 | WIN95 | 703KB | 详细说明 | COM/LPT | Free | ☆☆☆☆☆
CWGET | Morse电报码解码 | WIN95 | 567KB | 详细说明 | 声卡 | 共享 | ☆☆☆☆☆
DSP-CW | Morse电报码收/发 | DOS | 59KB | 详细说明 | 声卡/COM | 共享 | ☆☆☆☆


CWGET使用说明

软件名称：CWGET | 相关说明
软件版本：Ver 1.25 (2002) |
软件作者：UA9OSV | 窗口
软件大小：570KB | 键盘
软件功能：CW接收解码 | 菜单
软件类型：注册软件 |
运行环境：WIN9x/WIN2000 |
硬件要求：5x86/133，16位单声道声卡 |
下载地址：http://www.dxsoft.com |

窗口说明

TOP

＿＿CWGET的工作区域被划分成 3个窗口，其大小可通过拖动边阶来改变。
＿＿收到的信息在中间的窗口中显示。方括号中的划和点表示一个未能被计算机识别的错误信息。在收到的字符中，字母之间的间隔如不规范，则会出现方括号。这时，你只能根据方括号中的点划，人为的判断字符。也可以通过增加触发器的阀值来改善这种情况。
＿＿另外，接收缓冲区的大小限制在20Kbytes。当缓冲区被充满时，旧的信息将被删除。
＿＿最上面的为频谱窗口，显示收到信息的频谱。蓝线表示当前信号的情况，绿线为信号的延迟包络线。垂直的红线表示滤波器的工作频率。点按需要的频率(可以是一个波峰 )，即可改变工作的频率。短的厚黑线为频率标记，用于帮助视图。如要改变标记位置，在需要的频率上的按鼠标右钮(或“Ctrl”键+鼠标左键)。
＿＿按“Alt”键+鼠标点按需要的频率移动频率到窗口中心，即可改变频谱图的中心频率。
＿＿底部窗口是信号的波形图。红的水平线表示当前信号的触发阀值。阀值需要在一些水平噪音上建立，当遇到一个幅度高的信号时，阀值就自动被增加。也可通过鼠标点按来改变触发的阀值。

键 | 功能 | 说明 | TOP
Sp.Lock | CW速度锁定 | 用于关闭速度自动计算功能，手动调整当前的CW速度。热键：Alt-K
AFC | 自动频率控制钮 | 自动调整工作的频率(红线)到最靠近的波峰频率
2 | AFC值 | 调整自动频率控制“AFC”的速度。( 值的一步近似5.4Hz/186毫秒 )
AutoGTM | 自动GTM模式 | 检测最大波峰信号并自动跳转，(在当前的信号8个点暂停)。
GoToMax | 跳到最大波峰频率 | 令红线跳到最大波峰频率, 按钮打开“GotoMax”的 ”。
OnTop | 始终显示在前面 | 按OnTop按钮可令CwGet窗口始终处于前面
AutoThres | 自动阀值 | 自动检测有较信号的阀值并调整，如关闭则可用鼠标拖动水平红线设定阀值
菜单 | 选项 | 说明 | TOP
File |  |
-> | Clear Buffer | 清除缓冲区，即清除窗口中收到的信息
-> | Save Buffer | 保存缓冲区，将窗口中收到的信息内容保存进一个文件
-> | Open Buffer in Notepad | 用文本编辑器格式打开缓冲区，可编辑或打印。热键：Ctrl-N
-> | Open Capture File | 为收到的信息创建一个捕获文件，并写入。如果该文件存在，则将新信息添加进去。
-> | Close Capture File | 关闭捕获文件，文件状态在状态行显示。热键：Alt-L
Setup |  |
-> | Main Filter | 主滤波器，宽的滤波器带宽适合于快的速度。滤波器有FIR和 IIR 两种。FIR滤波器优于IIR，但FIR需要占用CPU更多的时间。IIR适用于速度慢的计算机。
-> | Burst Filter | 脉冲滤波器，脉冲滤波器是对短噪音脉冲的一个过滤器。程序对收到的信号作检测，信号长度与阀值作比较。当信号比阀值更短时,就忽略。
-> | English Charset | 英语的字符
-> | Russian Charset | 俄国的字符
-> | User-defined Charset | 自定义字符，由文本文件定义。参考SAMPLE.CWG示例
-> | Rx Window Font Setup | 接收窗口字体设置
-> | RxWindowBackgroundsetup | 接收窗口背景颜色设置
-> | Spectrogram Background Setup | 频谱图背景颜色设置
-> | Oscillogram Background Setup | 波形图背景颜色设置
-> | Logarithmic Spectrogram | 对数频谱图，线性或对数模式切换，热键：Alt-Z
-> | Logarithmic Oscillogram | 对数波形图，线性或对数模式切换，热键：Ctrl-Z，对数模式更方便，但它需要更多的计算机资源。
-> | Save Setup | 保存安装，对选项所作的修改可以保存到 CWGET.INI文件。程序在工作的目录下寻找这个文件，因此可以为不同的状况设置 ini 文件的若干变体


CWTYPE使用说明

软件名称：CWTYPE | 相关说明
软件版本：Ver 1.12 (2001) | 键盘
软件作者：UA9OSV | 菜单
软件大小：703KB | 宏序列
软件功能：CW发送 | 串口连接图
软件类型：免费软件 | 并口连接图
运行环境：WIN9x/WIN2000 | 端口设置
下载地址：http://www.dxsoft.com |
键 | 功能 | 说明 | TOP
TX | 发送 | 已发字符在发送窗口中显示，待发字符显示在编辑窗口中
Pause | 暂停 | 用于暂停发送
SP | 速度 | (speed)显示当前发送速度
D/D | 线/点比率 | (dash/dot)发送字符的短线和点的比率
ILS | 字母间隔 | (inter-letter space)当ILS>D/D时,使用D/D
LPM | 字/分钟 | 在状态栏中显示.Alt-数字区的+-键,或 Ctrl-数字区的+-键
WPM | 词/分钟 | 在状态栏中显示.使用'PARIS'核算方法
扬声器 | 监听 | 开/关PC喇叭,其音调由CWTYPE.INI的SpeakerTone值定义(/Hz)
Beacon | 信标 | 以左侧数字(/s)为周期执行Alt-F12宏.Alt-B和Ctrl-B
C | CALL | 呼号域,缺省值由CWTYPE.INI的CallOnClear参数定义
R | RST | 信号域,缺省值由CWTYPE.INI的RSTOnClear参数定义
N | NAME | 名字域,缺省值由CWTYPE.INI的NameOnClear参数定义
O | OTHER | 其他域,缺省值由CWTYPE.INI的OtherOnClear参数定义
Clear | 清除 | 用以将C,R,N,O域恢复到缺省值
F1-F12 | 键盘宏 | 将预定义键盘宏内容插入到编辑区光标指示的地方 键盘宏还包括Esc和Ctrl-F1-Ctrl-F12,Alt-F1-Alt-F12 Alt-F6组合键仅能由鼠标操作
菜单 | 选项 | 说明 | TOP
Setup-> | MOX On | 切换MOX模式(自动发射开/关)
-> | MOX SETUP | MOX模式的详细设置菜单
-> | Pause Off at Tx Off | 暂停模式在发射完毕关上
-> | Pause On at paddle press | 自动开关“暂停”模式
-> | One Macro Buttons Row | 显示一行宏按钮
-> | Two Macro Buttons Row | 显示两行宏按钮
-> | Three Macro Buttons Row | 显示三行宏按钮
-> | Edit macros | 编辑宏按钮,可包含宏序列,将C,N,R,O 域的内容送到编辑区和变换信标模式
-> | Beacon Off at Paddle Press | 自动关上信标模式
-> | English Charset | 英语字符集
-> | Russian Charset | 俄语字符集
-> | Swedish Charset | 瑞典字符集
-> | User-defined Charset | 自定义字符集,SAMPLE.CWT文本示例
-> | Tx Window Font Setup Tx | 发送窗口字体设置
-> | Tx Window Background Setup Tx | 发送窗口背景设置
-> | Always On Top | CwType始终显示在前面
-> | Iambic Mode | 短长格
File |  |
-> | Send Text File | 发送文本文件,可包含宏序列
-> | Open Capture File | 打开一个捕获文件,写进或添加
-> | Close Capture File | 关上捕获文件,Alt-L
宏序列(Macrosequences) | TOP
格式:以字符串~[或`[开始，并以字符]结束
◇以字符~[开始的宏序列表示马上展开一次
◇以字符`[开始的宏序列表示紧接前面的发送展开
◇宏序列可以被嵌套的使用
~[mNN]或`[mNN] | 插入键盘宏 NN
~[fFilename]或`[fFilename] | 插入指定文件的内容
~[iField]或`[iField] | 从ini文件中插入域Field的值
~[ec]或`[ec] | 插入呼号Call域的内容
~[er]或`[er] | 插入信号报告RST域的内容
~[en]或`[en] | 插入名字NAME域内容
~[eo]或`[eo] | 插入其他OTHER域内容
~[esr]或`[esr] | 插入RST域内容,并以英文代替数字,9=n,0=t,类似的 ~[esc],`[esc],~[esn],`[esn],~[eso],`[eso]
~[cl] | 清除输入缓冲区
~[tx] | 打开TX并离开暂停
`[rx] | 关上TX,使用"}"也可代替这个序列
`[pa] | 切换暂停pause
~[bon]或`[bon] | 打开信标
~[boff] or `[boff] | 关上信标
~[lsN] or `[lsN] | 定义字符内空格到N点,N=3～99
你能使用Alt-]或Ctr-]迅速的在输入窗口中放置`[rx]
安装与连接 | TOP
串口连接图
并口连接图 | TOP
端口设置 | TOP
端口类型和使用的信号被定义在CWTYPE.INI文件的[Osv_Cw]节的值内。 该文件的部分范例： [Osv_Cw] KeyPortType=1 KeyPortNumber=2 KeyOffTxOffByte=00 KeyOnTxOffByte=01 KeyOffTxOnByte=02 KeyOnTxOnByte=03 KeyPortType 定义端口类型,有效值为： 0 端口没被使用 1 程序直接控制串行端口 2 经由Windows API控制串行端口 3 LPT打印并行端口 4 与N6TR兼容的LPT接口 KeyPortNumber 定义使用的端口编号 当 KeyPortType=1 时有效值为： 1 ... 4 - COM1 ... COM4 当 KeyPortType=2 有效的值是： 1 ... 9 - COM1 ... COM9 当 KeyPortType=3 或 KeyPortType=4 有效的值是： 在地址 378h 的并行口1(通常 LPT1) 在地址 278h 的并行口2(通常 LPT2) 在地址 3BCh 的并行口3 KeyOffTxOffByte KeyOnTxOffByte KeyOffTxOnByte KeyOnTxOnByte 定义端口使用的针脚 上述为十六进制的值,被写进COM-PORT串行端口控制寄存器 或在无线电收发机键控期间的LPT端口的数据寄存器. 在上面的配置示例中,DTR 信号(25针口的针20或9针口的针4) 被用于CW的键控，CTS信号(针4或针7分别地)为TX/RX切换. 地线是针7或针5


DSP-CW使用说明

软件名称：DSP-CW | 相关说明
软件版本：Ver 2.1(1998/JAN) |
软件作者：SM3HXD | 窗口说明
软件大小：130KB | 键盘说明
软件功能：CW发送/接收 | 主设置菜单
软件类型：注册软件 | 声卡设置菜单
运行环境：DOS | 串口连接图

窗口说明

TOP

DSP-CW运行窗口如上图所示。
最上面的为接收窗口。接收到的信息显示在这里。
紧接接收窗口的是发送信息显示窗口，显示发送了的信息。
再下来是LOG记录窗口，用于编辑记录通信摘要文本信息。
最下面的窗口被分成两半，左边的是频谱显示窗口。在这个窗口中，有一条水平的虚线是有效信号触发门槛线，可通过PGUP和PGDN来调整。白色的光柱为信号频谱，有一个兰色的方块是中心频率指针，通过上下箭头键来调整它选择所需要的信号频率。
在窗口的最下面是状态行，用以指示当前的工作状态。REC表示为接收状态，XMT为发送状态；WPM为速度。
 | DSP-CW键帮助 |  | TOP
F1 |  | 获取帮助
F2 |  | CW1.SND显示到发送窗口，按F10即可将其内容发送
F3 |  | 准备发送CW2.SND文件内容(.SND为预编辑文本格式文件）
F4 |  | 准备发送CW3.SND文件内容
F5 |  | 准备发送CW4.SND文件内容
F6 |  | 准备发送某文本文件内容(须输入待发送文件的文件名)
F7 |  | 将收到的信息写到文件(CW.REC)
F8 |  | 记录编辑区与待发送字符编辑区切换
F9 |  | 打开LOG编辑区，将编辑的记录写到文件(CW.LOG)
F10 |  | 接收/发送转换
INS |  | 速度自动检测模式。你也可以通过左右箭头键调整接收的速度。
↑↓ |  | 上下箭头键调整中心频率指针
← → |  | 左右箭头键调整接收/发送速度
PGUP |  | 上调信号触发水平线门槛，最大为9
PGDN |  | 下调信号触发水平线门槛，最小为1
 | DSP-CW主菜单 |  | TOP
SM3HXD CW OPTIONS AND HELP |  | 选项设置和帮助
RETURE TO PROGRAM |  | 返回程序
DSP-CW.DOC |  | 帮助文件DSP-CW.DOC
SAMPLE RATE 9=SLOW---1(1-9) |  | 采样率 9=SLOW
CHANGE OUTPUT FILE---CW.REC() |  | 改变输出文件 CW.REC
TOGGLE COMPORT 1/2---2(1-2) |  | 翻转举动适合 1/2
KEY OUTPUT HI/LO-----LO(HI) |  | 输出键电平 HI/LO
CHANGE LOG FILE------CW.LOG() |  | 改变记录文件 CW.LOG
TOGGLE SCROLL MODE---ON(OFF) |  | 滚动模式开关
QSB DELAY 4=LONG-----1(1-4) |  | QSB 延迟 4=LONG
CHANGE DISPLAY TYPE--2(1-2) |  | 改变显示类型
CHANGE DISPLAY RATE--1(1-9) |  | 改变显示率
TOGGLE SOUND ON/OFF--OFF(ON) |  | 触发声音 开／关
TOGGLE FOREGR .COLOR-(共8种) |  | 选择菜单的颜色
TOGGLE CW/RTTY-------RYOFF(RYON) |  | CW/RTTY开关
SOUNDBLASTER MENU |  | 声卡设置菜单
SAVE CONF IGURATION |  | 保存配置
RESET DEFAULT VALUES |  | 复位到缺省设置
QUIT TO DOS |  | 退出到 DOS
↑↓选择各项，Enter键设置该项
 | 声卡设置菜单 |  | TOP
**SOUNBLASTER SETTINGS** |  | 声卡设置
SB BASE ADDRESS--220(220-280) |  | 声卡地址
LINE IN VOLUME---15(1-15) |  | 线路输入音量
MIC IN VOLUME----7(1-7) |  | 话筒输入音量
MASTER VOLUME----9(1-15) |  | 总的音量
NO SOUNDCARD-----FALSE(TRUE) |  | 无声卡-真(假)
BACK TO MENU |  | 回到主菜单
↑↓选择各项，Enter键设置该项

串口连接图

TOP


半导体基础知识

晶体管类型
二极管基本原理
三极管基本原理
MOS器件基本原理
TMOS器件基本原理
晶闸管器件基本原理
IGBT绝缘栅双极晶体管

半导体技术发展史

1833年，法拉第发现硫化银（AgS）电阻率的负温度系数，是目前所知对物质半导体特性的最早发现。 1920年，硒（Se）整流器出现。
1947年，贝尔实验室的肖克莱（W.Shockley）、布拉顿（W.H.Brattain）和巴丁（J.Bardeen）发明晶体管并于1956 年获诺贝尔物理学奖。
1958年，江琪（L.Esaki&lt;）发明了隧道二极管。
1959年，诺依斯（R.Noyce）研制成功了世界上第一块集成电路。
1962年，约瑟夫逊（B.D.Josephson）提出了超导隧道结。
1978年，采用2um工艺，集成元件数达10万个的 64K DRAM 研制成功。
1986年，16M DRAM 研制成功。
1991年，64M DRAM 研制成功。
1995年，1G DRAM 研制成功。
1999年，工作频率达650MHZ的 CPU问世。


晶体管类型
 |  |  |  | NPN型
 |  | 双极型 | 极性不同 |
 |  |  |  | PNP型
小讯号 晶体管 | 工作机理不同 |  |  |
 |  |  |  | JFET
 |  | 场效应型 | 结构不同 |
 |  |  |  | MOSFET

双极型管 | 结型场效应管 | MOS管
(1)NPN晶体管 | (3)N沟结型场效应管 | (5)N沟增强型 | (7)P沟增强型
(2)PNP晶体管 | (4)P沟结型场效应管 | (6)N沟耗尽型 | (8)P沟耗尽型


二极管基本原理

P-N结及其电流电压特性
晶体二极管为一个由 p 型半导体和 n 型半导体形成的 p-n 结，在其界面处两侧形成空间电荷层，并建有自建电场。当不存在外加电压时，由于 p-n 结两边载流子浓度差引起的扩散电流和自建电场引起的漂移电流相等而处于电平衡状态。

当外界有正向电压偏置时，外界电场和自建电场的互相抑消作用使载流子的扩散电流增加引起了正向电流： 。

当外界有反向电压偏置时，外界电场和自建电场进一步加强，形成在一定反向电压范围内与反向偏置电压值无关的反向饱和电流 I0 。

当外加的反向电压高到一定程度时， p-n 结空间电荷层中的电场强度达到临界值产生载流子的倍增过程，产生大量电子空穴对，产生了数值很大的反向击穿电流，称为二极管的击穿现象。

小信号二极管

小讯号二极管常用于调频回路和开关电路中。

这里主要介绍调频变容二极管，肖特基二极管和开关二极管。

调频变容二极管(Tuning Diodes)： 众所周知，调频回路的频率与回路中电容值的大小有关，而变容二极管PN结的电容大小受PN结电压的控制。因此就可以通过改变PN结外加电压的方法来实现调频的目的。另外，因为希望调频特性曲线具有良好的线性度，因此，变容二极管往往采用超突变结结构。

肖特基二极管(Schottky Diodes)： 肖特基二极管利用金属与半导体接触所形成的势垒对电流进行控制。它的主要特点是具有较低的正向压降（0.3V至0.6V）；另外它是多子参与导电，这就比少子器件有更快的反应速度。肖特基二极管常用在门电路中作为三极管集电极的箝位二极管，以防止三极管因进入饱和状态而降低开关速度。

开关二极管(Switching Diodes)： 研究发现，影响二极管导通/截止（开关）速度的关键是由于非平衡载流子存储效应引起的反向恢复时间的存在。为了提高二极管的开关速度，人们特制造能高速导通与关断的开关二极管。除了对二极管图形进行优化设计外，还在工艺中采用掺金扩散等措施，以保证二极管开关速度的提高。

齐纳管/抗浪涌二极管

齐纳二极管是一种高掺杂二极管。当齐纳二极管PN结的外加反偏电压足够高时，其PN结势垒很陡，水平禁带很窄，大量电子可以利用隧道效应（Tunneling Mechanism）穿越势垒成为自由导电电子，形成巨大的反向击穿电流。在电路中，常利用其很抵的动态电阻来实现很强的负反馈，从而达到稳定电压的作用。即齐纳二极管常用作稳压二极管。

抗浪涌二极管的外型及典型的抗浪涌电流特性如图所示


MOS器件基本原理

金属氧化物半导体场效应三极管的基本工作原理是靠半导体表面的电场效应，在半导体中感生出导电沟道来进行工作的。

当栅 G 电压 VG 增大时， p 型半导体表面的多数载流子棗空穴逐渐减少、耗尽，而电子逐渐积累到反型。当表面达到反型时，电子积累层将在 n+ 源区 S 和 n+ 漏区 D 之间形成导电沟道。当 VDS ≠ 0 时，源漏电极之间有较大的电流 IDS 流过。使半导体表面达到强反型时所需加的栅源电压称为阈值电压 VT 。当 VGS>VT 并取不同数值时，反型层的导电能力将改变，在相同的 VDS 下也将产生不同的 IDS , 实现栅源电压 VGS 对源漏电流 IDS 的控制。


TMOS器件原理

主要原理

ITMOS晶体管具有垂直道点滴电阻电流通道，在芯片的顶部有源栅两种电极金属，在底部有漏电极金属层。

主要特点

  • 高速，无少数载流子存储效应
  • 源漏扇，栅极输入阻抗高达40MOHM,可用TTL、CMOS输出电平直接驱动
  • 安全工作区大，无二次击穿效应

主要应用领域

  • PWM开关稳压电源
  • 电子节能灯
  • 功率模块
  • 步进马达控制
  • DC-DC变换器
  • 固态继电器
  • 变频调速器


晶闸管器件基本原理

可控硅亦称晶闸管（Thyristor ），是一种四层PNPN 结构器件。它在任何方向上至少有一个反向偏置的PN 结，因此它能在任一方向上阻断电流。同时利用控制极的特性又可方便地控制其导通状态。

图1 可控硅的基本结构与等效电路

图2 可控硅的伏安特性

在可控硅产品系列中还有可控硅触发器和可控硅抗浪涌器件：

可控硅触发器（Thyristor Triggers）：

在可控硅的应用中，单结晶体管（UJTs ）常用来制作触发器。

可控硅抗浪涌器件(Thyristor Surge Suppressors)

这类可控硅抗浪涌器件的工作方式类似于一个双向可控硅，在任一方向外加电压超过击穿电压后，器件均处于低电压的开通状态。该器件主要用于防止由于闪电、互感以及电路短路等意外情况发生时对敏感电路造成的过压损伤，它们是种瞬间短路保护器。当浪涌电流降至低于正常工作电流时，器件工作状态转换为关闭状态。


IGBT绝缘栅双极晶体管

绝缘栅双极晶体管（IGBT）

绝缘栅双极型晶体管 IGBT (Insulated Gate Bipolar Transistor)

绝缘栅双极型晶体管系列可用于自动控制、电机控制和功率变换中，具有以下特点：

  • 新一代 IGBT 内封装了最高为 600伏的快、软恢复二极管。
  • 点火装置用的 IGBT 具有集成的栅极和集电极保护。
  • 高频照明应用中的 IGBT 有一个集成二极管。
  • 表面贴装 IGBT 内有单向耦合二极管。
  • 该产品输入阻抗高，驱动电路设计简单。
  • 跨导大。
  • 具有少数载流子的电调制效应，Ron小。
  • 无二次击穿，安全工作区大。
  • 适用于 50kHz 以下的大功率应用领域。

IGBT晶体管一个单元中的电流流向图


三极管基本原理

双极结型三极管相当于两个背靠背的二极管 PN 结。正向偏置的 EB 结有空穴从发射极注入基区，其中大部分空穴能够到达集电结的边界，并在反向偏置的 CB 结势垒电场的作用下到达集电区，形成集电极电流 IC 。

在共发射极晶体管电路中 , 发射结在基极电路中正向偏置 , 其电压降很小。绝大部分的集电极和发射极之间的外加偏压都加在反向偏置的集电结上。由于 VBE 很小，所以基极电流约为 IB= 5V/50 k Ω = 0.1mA 。

如果晶体管的共发射极电流放大系数β = IC / IB =100, 集电极电流 IC= β*IB=10mA。在500Ω的集电极负载电阻上有电压降VRC=10mA*500Ω=5V，而晶体管集电极和发射极之间的压降为VCE=5V，如果在基极偏置电路中叠加一个交变的小电流ib，在集电极电路中将出现一个相应的交变电流ic，有ic/ib=β，实现了双极晶体管的电流放大作用。


常用晶体管资料

常用晶体管资料--90 | 常用晶体管资料--BD
常用晶体管资料--2N | 常用晶体管资料--BF
常用晶体管资料--2SA | 常用晶体管资料--BU
常用晶体管资料--2SB | 常用晶体管资料--DTC
常用晶体管资料--2SC | 常用晶体管资料--MJ
常用晶体管资料--2SD | 常用晶体管资料--TIP
常用晶体管资料--BC | 常用晶体管资料--UN


2N晶体管资料

常用晶体管资料--2N

 | Vbe0 | Icm | Pcm | β | ft | n/p
2N2222 | 60V | 0.8A | 0.5W | 45 | * | NPN
2N2369 | 40V | 0.5A | 0.3W | * | 800MHZ | NPN
2N2907 | 60V | 0.6A | 0.4W | 200 | * | NPN
2N3055 | 100V | 15A | 115W | * | * | NPN
2N3440 | 450V | 1A | 1W | * | * | NPN
2N3773 | 160V | 16A | 150W | * | * | NPN
2N5401 | 160V | 0.6A | 0.6W | * | 100MHZ | PNP
2N5551 | 160V | 0.6A | 0.6W | * | 100MHZ | NPN
2N5685 | 60V | 50A | 300W | * | * | NPN
2N6277 | 180V | 50A | 300W | * | * | NPN
2N6678 | 650V | 15A | 175W | * | * | NPN


2SA晶体管资料

常用晶体管资料--2SA

 | Vbe0 | Icm | Pcm | β | ft | n/p
2SA1009 | 350V | 2A | 15W | * | * | PNP
2SA1012Y | 60V | 5A | 25W | * | * | PNP
2SA1013R | 160V | 1A | 0.9W | * | * | PNP
2SA1015R | 50V | 0.15A | 0.4W | * | * | PNP
2SA1018 | 150V | 0.07A | 0.75W | * | * | PNP
2SA1020 | 50V | 2A | 0.9W | * | * | PNP
2SA1123 | 150V | 0.05A | 0.75W | * | * | PNP
2SA1162 | 50V | 0.15A | 0.15W | * | * | PNP
2SA1175H | 50V | 0.1A | 0.3W | * | * | PNP
2SA1216 | 180V | 17A | 200W | * | * | PNP
2SA1265 | 140V | 10A | 30W | * | * | PNP
2SA1266Y | 50V | 0.15A | 0.4W | * | * | PNP
2SA1295 | 230V | 17A | 200W | * | * | PNP
2SA1299 | 50V | 0.5A | 0.3W | * | * | PNP
2SA1300 | 20V | 2A | 0.7W | * | * | PNP
2SA1301 | 200V | 10A | 100W | * | * | PNP
2SA1302 | 200V | 15A | 150W | * | * | PNP
2SA1304 | 150V | 1.5A | 25W | * | * | PNP
2SA1309A | 25V | 0.1A | 0.3W | * | * | PNP
2SA1309A | 25V | 0.1A | 0.3W | * | * | PNP
2SA1309A | 25V | 0.1A | 0.3W | * | * | PNP
2SA1358 | 120V | 1A | 10W | * | 120MHZ | PNP
2SA1390 | 35V | 0.5A | 0.3W | * | * | PNP
2SA1444 | 100V | 1.5A | 2W | * | 80MHZ | PNP
2SA1494 | 200V | 17A | 200W | * | 20MHZ | PNP
2SA1516 | 180V | 12A | 130W | * | 25MHZ | PNP
2SA1668 | 200V | 2A | 25W | * | 20MHZ | PNP
2SA1785 | 400V | 1A | 1W | * | 140MHZ | PNP
2SA1943 | 230V | 15A | 150W | * | * | PNP
2SA562T | 30V | 0.4A | 0.3W | * | * | PNP
2SA564A | 25V | 0.1A | 0.25W | * | * | PNP
2SA608F | 30V | 0.1A | 0.25W | * | * | PNP
2SA673 | 50V | 0.5A | 0.4W | * | * | PNP
2SA720-Q | 50V | 0.5A | 0.4W | * | * | PNP
2SA778AK | 180V | 0.05A | 0.2W | * | * | PNP
2SA904 | 90V | 0.05A | 0.2W | * | * | PNP
2SA933S | 50V | 0.1A | 0.9W | * | * | PNP
2SA940 | 150V | 1.5A | 1.5W | * | * | PNP
2SA950Y | 150V | 0.8A | 0.6W | * | * | PNP
2SA966Y | 30V | 1.5A | 0.9W | * | * | PNP
2SA968Y | 160V | 1.5A | 25W | * | * | PNP


2SB晶体管资料

常用晶体管资料--2SB

 | Vbe0 | Icm | Pcm | β | ft | n/p
2SB1013A | 30V | 0.5A | 0.3W | * | * | PNP
2SB1020 | 100V | 7A | 40W | 6k | 达林顿 | PNP
2SB1079 | 100V | 20A | 100W | 5k | 达林顿 | PNP
2SB1185 | 60V | 3A | 25W | * | 75MHZ | PNP
2SB1238 | 80V | 0.7A | 1W | * | 100MHZ | PNP
2SB1240 | 40V | 2A | 1W | * | 100MHZ | PNP
2SB1243 | 40V | 3A | 1W | * | 70MHZ | PNP
2SB1316 | 100V | 2A | 10W | 15k | 达林顿 | PNP
2SB1317 | 180V | 15A | 150W | * | * | PNP
2SB1335 | 80V | 4A | 30W | * | * | PNP
2SB1375 | 60V | 3A | 2W | * | * | PNP
2SB1400 | 120V | 6A | 25W | 1k-20k | 达林顿 | PNP
2SB1429 | 180V | 15A | 150W | * | * | PNP
2SB1494 | 120V | 25A | 120W | * | 达林顿 | PNP
2SB449 | 50V | 3.5A | 22W | * | * | PNP
2SB564A | 45V | 0.05 | 0.25W | * | * | PNP
2SB642-R | 60V | 0.2A | 0.4W | * | * | PNP
2SB647 | 120V | 1A | 0.9W | * | 140MHZ | PNP
2SB649 | 180V | 1.5A | 1W | * | * | PNP
2SB669 | 70V | 4A | 40W | * | 达林顿 | PNP
2SB675 | 60V | 7A | 40W | * | 达林顿 | PNP
2SB686 | 100V | 6A | 60W | * | * | PNP
2SB688 | 120V | 8A | 80W | * | * | PNP
2SB734 | 60V | 1A | 1W | * | * | PNP
2SB744 | 70V | 3A | 10W | * | * | PNP
2SB772 | 40V | 3A | 10W | * | * | PNP
2SB774T | 30V | 0.01A | 0.25W | * | * | PNP
2SB817 | 160V | 12A | 100W | * | * | PNP
2SB834 | 60V | 3A | 30W | * | * | PNP
2SB882 | 60V | - | 1.7W | * | * | PNP
2SB940 | 200V | 2A | 30W | * | * | PNP


2SC晶体管资料

常用晶体管资料--2SC

 | Vbe0 | Icm | Pcm | β | ft | n/p
2SC1008 | 80V | 0.7A | 0.8W | * | 50MHZ | NPN
2SC1047 | 30V | 0.015A | 0.15W | * | * | NPN
2SC106 | 60V | 1.5A | 15W | * | * | NPN
2SC1162 | 35V | 1.5A | 10W | * | * | NPN
2SC1213D | 50V | 0.5A | 0.4W | * | * | NPN
2SC1214C | 50V | 0.5A | 0.6W | * | * | NPN
2SC1222 | 60V | 0.1A | 0.25W | * | 100MHZ | NPN
2SC1317R | 30V | 0.5A | 0.4W | * | * | NPN
2SC1360 | 50V | 0.05A | 0.5W | * | * | NPN
2SC1494 | 36V | 6A | 40W | * | 175MHZ | NPN
2SC1507 | 300V | 0.2A | 15W | * | * | NPN
2SC1514 | 300V | 0.1A | 1.25W | * | * | NPN
2SC1569 | 300V | 0.15A | 1.5W | * | * | NPN
2SC1573A | 250V | 0.07A | 0.6W | * | * | NPN
2SC1573A | 250V | 0.07A | 0.6W | * | * | NPN
2SC1573A | 250V | 0.07A | 0.6W | * | * | NPN
2SC1627Y | 80V | 0.3A | 0.6W | * | * | NPN
2SC1674 | 30V | 0.02A | 0.1W | * | * | NPN
2SC1685 | 30V | 0.1A | 0.25W | * | * | NPN
2SC1685Q | 30V | 0.1A | 0.25W | * | * | NPN
2SC1740 | 50V | 0.3A | 0.3W | * | * | NPN
2SC1815Y | 60V | 0.15A | 0.4W | * | * | NPN
2SC1827 | 80V | 4A | 30W | * | * | NPN
2SC1846 | 45V | 1A | 1.2W | * | * | NPN
2SC1855 | 20V | 0.02A | 0.25W | * | 550MHZ | NPN
2SC1875 | 50V | 0.15A | 0.4W | * | * | NPN
2SC1890A | 120V | 0.05A | 0.3W | * | * | NPN
2SC1906 | 30V | 0.05A | 0.3W | * | * | NPN
2SC1907 | 19V | 0.05A |  |  | HF | NPN
2SC1923 | 40V | 0.02A | 0.1W | * | * | NPN
2SC1942 | 1500V | 3A | 100W | * | * | NPN
2SC1946 | 35V | 7A | 32W |  | 175MHz | NPN
2SC1959 | 30V | 0.4A | 0.5W | * | * | NPN
2SC197 |  |  |  |  | 50MHz | NPN
2SC1970 | 40V | 0.6A | 1.3W | * | 175MHz | NPN
2SC1971 | 35V | 2A | 7W |  | 175MHz | NPN
2SC1972 | 35V | 3.5A | 15W |  | 175MHz | NPN
2SC1973 | 55V | 0.5A | 0.75W | * | 300MHz | NPN
2SC1983R | 80V | 3A | 30W | * | * | NPN
2SC2027 | 1500V | 5A | 50W | * | * | NPN
2SC2068 | 70V | 0.2A | 0.62W | * | * | NPN
2SC2073 | 150V | 1.5A | 25W | * | * | NPN
2SC2120Y | 30V | 0.8A | 0.6W | * | * | NPN
2SC2125 | 2200V | 5A | 50W | * | * | NPN
2SC2168 | 200V | 2A | 30W | * | * | NPN
2SC2188 | 45V | 0.05A | 0.6W | * | * | NPN
2SC2190 | 450V | 5A | 100W | * | * | NPN
2SC2216 | 50V | 0.05A | 0.3W | * | * | NPN
2SC2229 | 200V | 0.05A | 0.8W | * | * | NPN
2SC2236 | 30V | 1.5A | 0.9W | * | * | NPN
2SC2238 | 160V | 1.5A | 25W | * | * | NPN
2SC2258 | 250V | 0.1A | 1W | * | * | NPN
2SC227 | 300V | 0.1A | 0.75W | * | * | NPN
2SC2271N | 300V | 0.1A | 0.75W | * | * | NPN
2SC2371 | 300V | 0.1A | 10W | * | * | NPN
2SC2377 | 20V | 0.015A | 0.2W | * | * | NPN
2SC2377C | 30V | 0.15A | 0.2W | * | * | NPN
2SC2383Y | 160V | 1A | 0.9W | * | * | NPN
2SC2456 | 300V | 0.1A | 10W | * | * | NPN
2SC2482 | 150V | 0.1A | 0.9W | * | * | NPN
2SC2539 | 35V | 4A | 35W |  | 175MHz | NPN
2SC2568 | 300V | 0.2A | 10W | * | * | NPN
2SC2570A | 25V | 0.07A | 0.6W | * | * | NPN
2SC2594 | 40V | 5A | 10W | * | * | NPN
2SC2610 | 300V | 0.1A | 0.8W | * | * | NPN
2SC2611 | 300V | 0.1A | 1.25W | * | * | NPN
2SC2621 | 300V | 0.2A | 10W | * | * | NPN
2SC2636Y | 30V | 0.05A | 0.4W | * | * | NPN
2SC2653H | 250V | 0.2A | 15W | * | * | NPN
2SC2655Y | 60V | 2A | 0.9W | * | * | NPN
2SC2688 | 300V | 0.2A | 10W | * | * | NPN
2SC2717 | 35V | 0.8A | 7.5W | * | * | NPN
2SC2785 | 60V | 0.1A | 0.3W | * | * | NPN
2SC2839 | 30V | 0.1A | 0.1W | * | * | NPN
2SC2878 | 50V | 0.3A | 0.4W | * | * | NPN
2SC2923 | 300V | 0.2A | 15W | * | * | NPN
2SC304CD | 60V | 0.5A | 0.8W | * | * | NPN
2SC3063 | 300V | 0.1A | 1.2W | * | * | NPN
2SC3114 | 60V | 0.15A | 0.2W | * | * | NPN
2SC3153 | 900V | 6A | 100W | * | * | NPN
2SC3198G | 60V | 0.15A | 0.4W | * | * | NPN
2SC3265Y | 30V | 0.8A | 0.2W | * | * | NPN
2SC3271 | 300V | 0.1A | 5W | * | * | NPN
2SC3279 | 30V | 2A | 0.75W | * | * | NPN
2SC3300 | 100V | 15A | 100W | * | * | NPN
2SC3310 | 500V | 5A | 40W | 20 | * | NPN
2SC3320 | 500V | 15A | 80W | * | * | NPN
2SC3328 | 80V | 2A | 0.9W | * | * | NPN
2SC3355 | 20V | 0.15A | * | * | 6500MHZ | NPN
2SC3358 | 20V | 0.15A | * | * | 7000MHZ | NPN
2SC3399 | 50V | 0.1A | 0.3W | * | * | NPN
2SC3402 | 50V | 0.1A | 0.3W | * | * | NPN
2SC3413C | 40V | 0.1A | 0.5W | * | * | NPN
2SC3457 | 1100V | 3A | 50W | 12 | * | NPN
2SC3460 | 1100V | 6A | 100W | 12 | * | NPN
2SC3480 | 1500V | 3.5A | 80W | * | * | NPN
2SC3481 | 1500V | 5A | 120W | * | * | NPN
2SC3482 | 1500V | 6A | 120W | * | * | NPN
2SC3484 | 1500V | 3.5A | 80W | * | * | NPN
2SC3485 | 1500V | 5A | 120W | * | * | NPN
2SC3486 | 1500V | 6A | 120W | * | * | NPN
2SC3505 | 900V | 6A | 80W | 12 | * | NPN
2SC3527 | 500V | 15A | 100W | 13 | * | NPN
2SC3595 | 30V | 0.5A | 1.2W | 90 | * | NPN
2SC3679 | 900V | 5A | 100W | * | * | NPN
2SC3680 | 900V | 7A | 120W | * | * | NPN
2SC3685 | 1500V | 6A | 120W | * | * | NPN
2SC3686 | 1500V | 7A | 120W | * | * | NPN
2SC3687 | 1500V | 8A | 150W | * | * | NPN
2SC3688 | 1500V | 10A | 150W | * | * | NPN
2SC3720 | 1200V | 10A | 200W | * | * | NPN
2SC3729 | 1500V | 5A | 50W | * | * | NPN
2SC3783 | 900V | 5A | 100W | * | * | NPN
2SC380 | 35V | 0.03A | 0.25W | * | * | NPN
2SC3807 | 30V | 2A | 1.2W | * | 260MHZ | NPN
2SC383 | 20V | 0.05A | 0.2W | * | * | NPN
2SC3858 | 200V | 17A | 200W | * | 20MHZ | NPN
2SC3866 | 900V | 3A | 40W | * | * | NPN
2SC3873 | 500V | 12A | 75W | * | 30MHZ | NPN
2SC3883 | 1500V | 5A | 50W | * | * | NPN
2SC3886 | 1400V | 8A | 50W | * | 8MHZ | NPN
2SC388A | 20V | 0.02A | 0.2W | * | * | NPN
2SC3893 | 1400V | 8A | 50W | * | 8MHZ | NPN
2SC3907 | 180V | 12A | 130W | * | 30MHZ | NPN
2SC3953 | 120V | 0.2A | 1.3W | * | 400MHZ | NPN
2SC3987 | 50V | 3A | 20W | 1000 | 达林顿 | NPN
2SC3997 | 1500V | 15A | 250W | * | * | NPN
2SC3998 | 1500V | 25A | 250W | * | * | NPN
2SC4024 | 100V | 10A | 35W | * | * | NPN
2SC403 | 50V | 0.1A | 0.1W | * | * | NPN
2SC4038 | 50V | 0.1A | 0.3W | * | 180MHZ | NPN
2SC4059 | 600V | 15A | 130W | * | * | NPN
2SC4106 | 500V | 7A | 50W | * | 20MHZ | NPN
2SC4111 | 1500V | 10A | 250W | * | * | NPN
2SC4119 | 1500V | 15A | 250W | * | * | NPN
2SC4199A | 1500V | 10A | 100W | * | * | NPN
2SC4231 | 800V | 2A | 30W | * | * | NPN
2SC4242 | 450V | 7A | 40W | * | * | NPN
2SC4288 | 1400V | 12A | 200W | * | * | NPN
2SC4291 | 1500V | 5A | 100W | * | * | NPN
2SC4292 | 1500V | 6A | 100W | * | * | NPN
2SC4297 | 500V | 12A | 75W | * | * | NPN
2SC4303A | 1500V | 6A | 80W | * | * | NPN
2SC4429 | 1100V | 8A | 60W | * | * | NPN
2SC4517 | 550V | 3A | 30W | * | * | NPN
2SC4582 | 600V | 15A | 75W | * | * | NPN
2SC458D | 30V | 0.1A | 0.2W | * | * | NPN
2sc4706 | 900V | 14A | 130W | * | 6MH | NPN
2sc4742 | 1500V | 6A | 50W | * | 带阻尼 | NPN
2sc4745 | 1500V | 6A | 50W | * | * | NPN
2sc4747 | 1500V | 10A | 50W | * | * | NPN
2sc4769 | 1500V | 7A | 60W | * | 带阻尼 | NPN
2sc4913 | 2000V | 0.2A | 35W | * | * | NPN
2sc4924 | 800V | 10A | 70W | * | * | NPN
2sc4927 | 1500V | 8A | 50W | * | * | NPN
2sc4941 | 1500V | 6A | 65W | * | * | NPN
2sc4953 | 500V | 2A | 25W | * | * | NPN
2SC495Y | 70V | 0.8A | 5W | * | * | NPN
2sc5020 | 1000V | 7A | 100W | * | * | NPN
2sc5068 | 1500V | 10A | 50W | * | * | NPN
2sc5086 | 1500V | 10A | 50W | * | * | NPN
2sc5088 | 1500V | 10A | 50W | * | * | NPN
2sc5132 | 1500V | 16A | 50W | * | * | NPN
2sc5200 | 230V | 15A | 150W | * | * | NPN
2SC5207 | 1500V | 10A | 50W | * | * | NPN
2SC5243 | 1500V | 15A | 200W | * | * | NPN
2SC5244 | 1500V | 15A | 200W | * | * | NPN
2SC5250 | 1000V | 7A | 100W | * | * | NPN
2SC5251 | 1500V | 12A | 50W | * | * | NPN
2SC5252 | 1500V | 15A | 100W | * | * | NPN
2SC536F | 40V | 0.1A | 0.25W | * | * | NPN
2SC752G | 40V | 0.2A | 0.2W | * | * | NPN
2SC815 | 60V | 0.2A | 0.25W | * | * | NPN
2SC828 | 45V | 0.05A | 0.25W | * | * | NPN
2SC900 | 30V | 0.03A | 0.25W | * | 100MHZ | NPN
2SC945 | 50V | 0.1A | 0.25W | * | * | NPN


2SD晶体管资料

常用晶体管资料--2SD

 | Vbe0 | Icm | Pcm | β | ft | n/p
2SD1010 | 50V | 0.05A | 0.3W | * | * | NPN
2SD1016 | 1500V | 7A | 50W | * | * | NPN
2SD1025 | 200V | 8A | 50W | * | 达林顿 | NPN
2SD1037 | 150V | 30A | 180W | * | * | NPN
2SD1047 | 160V | 12A | 100W | * | * | NPN
2SD1078 | 50V | 2A | 20W | * | * | NPN
2SD1133 | 70V | 4A | 40W | * | * | NPN
2SD1138C | 150V | 2A | 30W | * | * | NPN
2SD1142 | 1500V | 3.5A | 50W | * | * | NPN
2SD1143 | 1500V | 5A | 65W | * | * | NPN
2SD1163A | 350V | 7A | 40W | * | 60MHZ | NPN
2SD1172 | 1500V | 5A | 65W | * | * | NPN
2SD1173 | 1500V | 5A | 70W | * | * | NPN
2SD1174 | 1500V | 5A | 85W | * | * | NPN
2SD1175 | 1500V | 5A | 100W | * | * | NPN
2SD1175 | 1500V | 5A | 100W | * | * | NPN
2SD1219 | 1500V | 3A | 65W | * | * | NPN
2SD1226 | 60V | 3A | 35W | * | * | NPN
2SD1246 | 30V | 2A | 0.75W | * | * | NPN
2SD1264A | 200V | 2A | 30W | * | * | NPN
2SD1266 | 60V | 3A | 35W | * | * | NPN
2SD1271A | 130V | 7A | 40W | * | * | NPN
2SD1273 | 80V | 3A | 40W | * | 50MHZ | NPN
2SD1274A | 150V | 5A | 40W | * | * | NPN
2SD1290 | 1500V | 3A | 50W | * | * | NPN
2SD1302 | 25V | 0.5A | 0.5W | * | 200MHZ | NPN
2SD1341 | 1500V | 5A | 50W | * | * | NPN
2SD1342 | 1500V | 5A | 50W | * | * | NPN
2SD1343 | 1500V | 6A | 50W | * | * | NPN
2SD1344 | 1500V | 6A | 50W | * | * | NPN
2SD1378 | 80V | 0.7A | 10W | * | * | NPN
2SD1391 | 1500V | 5A | 80W | * | * | NPN
2SD1396 | 1500V | 2.5A | 50W | * | * | NPN
2SD1397 | 1500V | 3.5A | 50W | * | * | NPN
2SD1398 | 1500V | 5A | 50W | * | * | NPN
2SD1399 | 1500V | 6A | 60W | * | * | NPN
2SD1402 | 1500V | 5A | 120W | * | * | NPN
2SD1403 | 1500V | 6A | 50W | * | * | NPN
2SD1405Y | 50V | 3A | 30W | * | * | NPN
2SD1410 | 1500V | 3.5A | 80W | * | * | NPN
2SD1415 | 80V | 7A | 40W | 6000 | 达林顿 | NPN
2SD1416 | 80V | 7A | 40W | 6000 | 达林顿 | NPN
2SD1426 | 1500V | 3.5A | 80W | * | * | NPN
2SD1426 | 1500V | 3.5A | 80W | * | * | NPN
2SD1427 | 1500V | 5A | 80W | * | * | NPN
2SD1428 | 1500V | 6A | 80W | * | * | NPN
2SD1431 | 1500V | 5A | 80W | * | * | NPN
2SD1431 | 1500V | 5A | 80W | * | * | NPN
2SD1432 | 1500V | 6A | 80W | * | * | NPN
2SD1433 | 1500V | 7A | 80W | * | * | NPN
2SD1434 | 1700V | 5A | 80W | * | * | NPN
2SD1454 | 1700V | 4A | 50W | * | * | NPN
2SD1455 | 1500V | 5A | 50W | * | * | NPN
2SD1455 | 1500V | 5A | 50W | * | * | NPN
2SD1456 | 1500V | 6A | 50W | * | * | NPN
2SD1480 | 80V | 4A | 25W | * | * | NPN
2SD1497 | 1500V | 6A | 50W | * | * | NPN
2SD1499 | 100V | 5A | 40W | * | * | NPN
2SD1541 | 1500V | 3A | 50W | * | * | NPN
2SD1541 | 1500V | 3A | 50W | * | * | NPN
2SD1544 | 1500V | 3.5A | 40W | * | * | NPN
2SD1545 | 1500V | 5A | 50W | * | * | NPN
2SD1546 | 1500V | 6A | 50W | * | * | NPN
2SD1547 | 1500V | 7A | 50W | * | * | NPN
2SD1548 | 1500V | 10A | 50W | * | * | NPN
2SD1554 | 1500V | 3.5A | 40W | * | * | NPN
2SD1555 | 1500V | 5A | 50W | * | * | NPN
2SD1556 | 1500V | 6A | 50W | * | * | NPN
2SD1559 | 100V | 20A | 20W | 5000 | 达林顿 | NPN
2SD1577 | 1500V | 5A | 80W | * | * | NPN
2SD1585 | 60V | 3A | 15W | * | * | NPN
2SD1590 | 150V | 8A | 25W | 15K | 达林顿 | NPN
2SD1632 | 1500V | 4A | 70W | * | * | NPN
2SD1635 | 1500V | 5A | 100W | * | * | NPN
2SD1640 | 120V | 2A | 1.2W | 4K-40K | 达林顿 | NPN
2SD1650 | 1500V | 3.5A | 50W | * | * | NPN
2SD1651 | 1500V | 5A | 60W | * | * | NPN
2SD1652 | 1500V | 6A | 60W | * | * | NPN
2SD1653 | 1500V | 2.5A | 50W | * | * | NPN
2SD1654 | 1500V | 3.5A | 50W | * | * | NPN
2SD1655 | 1500V | 5A | 60W | * | * | NPN
2SD1656 | 1500V | 6A | 60W | * | * | NPN
2SD1710 | 1500V | 6A | 100W | * | * | NPN
2SD1711 | 1500V | 7A | 100W | * | * | NPN
2SD1718 | 180V | 15A | 3.2W | * | 20MHZ | NPN
2SD1729 | 1500V | 3.5A | 60W | * | * | NPN
2SD1730 | 1500V | 5A | 100W | * | * | NPN
2SD1731 | 1500V | 6A | 100W | * | * | NPN
2SD1732 | 1500V | 7A | 120W | * | * | NPN
2SD1737 | 1500V | 3.5A | 60W | * | * | NPN
2SD1738 | 1500V | 5A | 100W | * | * | NPN
2SD1739 | 1500V | 6A | 100W | * | * | NPN
2SD1762 | 60V | 3A | 25W | * | 90MHZ | NPN
2SD1847 | 50V | 1A | 1W | * | (低噪) | NPN
2SD1876 | 1500V | 3A | 50W | * | * | NPN
2SD1877 | 800V | 4A | 50W | * | * | NPN
2SD1878 | 1500V | 5A | 60W | * | * | NPN
2SD1879 | 1500V | 6A | 60W | * | * | NPN
2SD1880 | 1500V | 8A | 70W | * | * | NPN
2SD1881 | 1500V | 10A | 70W | * | * | NPN
2SD1882 | 1500V | 3A | 50W | * | * | NPN
2SD1883 | 1500V | 4A | 50W | * | * | NPN
2SD1884 | 1500V | 5A | 60W | * | * | NPN
2SD1885 | 1500V | 6A | 60W | * | * | NPN
2SD1886 | 1500V | 8A | 70W | * | * | NPN
2SD1887 | 1500V | 10A | 70W | * | * | NPN
2SD1911 | 1500V | 5A | 50W | * | * | NPN
2SD1930 | 100V | 2A | 1.2W | 1000 | 达林顿 | NPN
2SD1941 | 1500V | 6A | 50W | * | * | NPN
2SD1975 | 180V | 15A | 150W | * | * | NPN
2SD1978 | 120V | 1.5A | 1W | 30000 | 达林顿 | NPN
2SD1980 | 100V | 2A | 10W | 1K-10K | 达林顿 | NPN
2SD1993 | 50V | 0.1A | 0.4W | * | * | NPN
2SD1994 | 60V | 1A | 1W | * | * | NPN
2SD1997 | 40V | 3A | 1.5W | * | 100MHZ | NPN
2SD2008 | 80V | 1A | 1.5W | * | * | NPN
2SD2012 | 60V | 3A | 2W | * | * | NPN
2SD2027 | 1500V | 5A | 50W | * | * | NPN
2SD2036 | 60V | 1A | 1.2W | * | * | NPN
2SD2057 | 1500V | 5A | 100W | * | * | NPN
2SD2155 | 180V | 15A | 150W | * | * | NPN
2SD2156 | 120V | 25A | 125W | 2K-20K | 达林顿 | NPN
2SD2334 | 1500V | 5A | 80W | * | * | NPN
2SD2335 | 1500V | 7A | 100W | * | * | NPN
2SD2388 | 90V | 3A | 1.2W | * | 达林顿 | NPN
2SD2445 | 1500V | 12.5A | 120W | * | * | NPN
2SD325 | 50V | 3A | 25W | * | * | NPN
2SD348 | 1500V | 7A | 50W | * | * | NPN
2SD3505 | 900V | 6A | 50W | * | * | NPN
2SD385 | 100V | 7A | 30W | * | 达林顿 | NPN
2SD400 | 25V | 1A | 0.75W | * | * | NPN
2SD401AK | 200V | 2A | 25W | * | * | NPN
2SD40C | 40V | 0.5A | 40W |  | 达林顿 | NPN
2SD415 | 120V | 0.8A | 5W | * | * | NPN
2SD438 | 500V | 1A | 0.75W | * | 100MHZ | NPN
2SD547 | 600V | 50A | 400W | * | * | NPN
2SD553Y | 70V | 7A | 40W | * | * | NPN
2SD560 | 150V | 5A | 30W | 达林顿 | * | NPN
2SD601AR | 60V | 0.1A | 0.2W | * | * | NPN
2SD667 | 120V | 1A | 0.9W | 达林顿 | 140MHZ | NPN
2SD669 | 180V | 1.5A | 1W | * | 140MHZ | NPN
2SD773 | 20V | 2A | 1W | * | * | NPN
2SD774 | 100V | 1A | 1W | * | * | NPN
2SD787 | 20V | 2A | 0.9W | * | * | NPN
2SD788 | 20V | 2A | 0.9W | * | * | NPN
2SD789 | 100V | 1A | 0.9W | * | * | NPN
2SD802 | 900V | 6A | 50W | * | * | NPN
2SD819 | 1500V | 3.5A | 50W | * | * | NPN
2SD820 | 1500V | 5A | 50W | * | * | NPN
2SD821 | 1500V | 6A | 50W | * | * | NPN
2SD822 | 1500V | 7A | 50W | * | * | NPN
2SD838 | 2500V | 3A | 50W | * | * | NPN
2SD850 | 1500V | 3A | 25W | * | * | NPN
2SD852 | 1500V | 5A | 70W | * | * | NPN
2SD869 | 1500V | 3.5A | 50W | * | * | NPN
2SD869 | 1500V | 3.5A | 50W | * | * | NPN
2SD870 | 1500V | 5A | 50W | * | * | NPN
2SD870 | 1500V | 5A | 50W | * | * | NPN
2SD871 | 1500V | 6A | 50W | * | * | NPN
2SD871 | 1500V | 6A | 50W | * | * | NPN
2SD880 | 60V | 3A | 30W | * | * | NPN
2SD8806 | 60V | 3A | 30W | * | * | NPN
2SD882 | 40V | 3A | 10W | * | * | NPN
2SD898B | 1500V | 3A | 50W | * | * | NPN
2SD899A | 1500V | 4A | 50W | * | * | NPN
2SD900B | 1500V | 5A | 50W | * | * | NPN
2SD903 | 1500V | 7A | 50W | * | * | NPN
2SD904 | 1500V | 7A | 60W | * | * | NPN
2SD905 | 1400V | 8A | 50W | * | * | NPN
2SD906 | 1400V | 8A | 50W | * | * | NPN
2SD950 | 1500V | 3.5A | 80W | * | * | NPN
2SD951 | 1500V | 3A | 65W | * | * | NPN
2SD952 | 1500V | 3A | 70W | * | * | NPN
2SD953 | 1500V | 7A | 95W | * | * | NPN
2SD954 | 1500V | 5A | 95W | * | * | NPN
2SD957A | 1500V | 6A | 50W | * | * | NPN
2SD965 | 40V | 5A | 0.75W | * | * | NPN
2SD966 | 60V | 5A | 1W | * | * | NPN
2SD973 | 30V | 1A | 1W | * | * | NPN
2SD994 | 1500V | 8A | 50W | * | * | NPN
2SD995 | 2500V | 3A | 50W | * | * | NPN
2SDK55 | 400V | 4A | 60W | * | * | NPN


90-晶体管资料

常用晶体管资料--90

 | Vbe0 | Icm | Pcm | ft | n/p
8050 | 30V | 1.5A | 1.1W | β=120 | NPN
8550 | 30V | 1.5A | 1.2W | β=200 | PNP
9011 | 50V | 0.03A | 0.4W | 150MHZ | NPN
9012 | 50V | 0.5A | 0.6W | * | PNP
9013 | 50V | 0.5A | 0.6W | * | NPN
9014 | 50V | 0.1A | 0.4W | 150MHZ | NPN
9015 | 50V | 0.1A | 0.4W | 150MHZ | PNP
9018 | 30V | 0.05A | 0.4W | 1G | NPN


BC晶体管资料

常用晶体管资料--BC

 | Vbe0 | Icm | Pcm | β | ft | n/p
BC307 | 50V | 0.2AA | 0.3W | * | * | PNP
BC327 | 50V | 0.8 | 0.6W | * | * | PNP
BC337 | 50V | 0.8A | 0.6W | * | * | NPN
BC338 | 50V | 0.8A | 0.6W | * | * | NPN
BC546 | 80V | 0.2A | 0.5W | * | * | NPN
BC547 | 50V | 0.2A | 0.5W | * | 300MHZ | NPN
BC548B | 30V | 0.2A | 0.5W | * | * | NPN
BC636 | 45V | 1A | 0.8W | * | * | PNP


BD晶体管资料

常用晶体管资料--BD

 | Vbe0 | Icm | Pcm | β | ft | n/p
BD135 | 45V | 1.5A | 12.5W | * | * | NPN
BD136 | 45V | 1.5A | 12.5W | * | * | PNP
BD137 | 60V | 1.5A | 12.5W | * | * | NPN
BD138 | 60V | 1.5A | 12.5W | * | * | PNP
BD237 | 100V | 2A | 25W | * | * | NPN
BD238 | 100V | 2A | 25W | * | * | PNP
BD243 | 45V | 6A | 65W | * | * | NPN
BD244 | 45V | 6A | 65W | * | * | PNP
BD681 | 100V | 4A | 40W | * | * | NPN
BD682 | 100V | 4A | 40W | * | * | PNP
BD941F | 120V | 3A | 19W | * | * | NPN


BF晶体管资料

常用晶体管资料--BF

 | Vbe0 | Icm | Pcm | β | ft | n/p
BF324 | 30V | 0.26A | 0.25W | * | * | PNP
BF458 | 250V | 0.1A | 10W | * | * | NPN


BU晶体管资料

常用晶体管资料--BU

 | Vbe0 | Icm | Pcm | β | ft | n/p
BU108 | 1500V | 5A | 12.5W | * | * | NPN
BU208A | 1500V | 5A | 12.5W | * | * | NPN
BU208D | 1500V | 5A | 12.5W | * | * | NPN
BU209A | 1700V | 5A | 12.5W | * | * | NPN
BU2506 | 1500V | 7A | 50W | * | * | NPN
BU2508 | 700V | 8A | 125W | * | * | NPN
BU2520 | 800V | 10A | 150W | * | * | NPN
BU2522 | 1500V | 11A | 150W | * | * | NPN
BU2525 | 1500V | 12A | 150W | * | * | NPN
BU2527 | 1500V | 15A | 150W | * | * | NPN
BU2532 | 1500V | 15A | 150W | * | * | NPN
BU308 | 1500V | 5A | 12.5W | * | * | NPN
BU323 | 450V | 10A | 125W | * | 达林顿 | NPN
BU406 | 400V | 7A | 60W | * | * | NPN
BU500 | 1500V | 6A | 75W | * | * | NPN
BU508A | 1500V | 7.5A | 75W | * | * | NPN
BU508A | 1500V | 8A | 125W | * | * | NPN
BU806 | 400V | 8A | 60W | * | * | NPN
BU932R | 500V | 15A | 150W | * | * | NPN
BUH515 | 1500V | 10A | 80W | * | * | NPN
BUS13A | 1000V | 15A | 175W | * | * | NPN
BUS14A | 1000V | 30A | 250W | * | * | NPN
BUT11 | 1500V | 5A | 80W | * | * | NPN
BUT11A | 1000V | 5A | 100W | * | * | NPN
BUT12A | 450V | 10A | 125W | * | * | NPN
BUV26 | 90V | 14A | 65W | * | * | NPN
BUV28A | 225V | 10A | 65W | * | * | NPN
BUV48A | 450V | 15A | 150W | * | * | NPN
BUW13A | 1000V | 15A | 150W | * | * | NPN
BUX84 | 800V | 2A | 40W | * | * | NPN
BUX98A | 400V | 30A | 210W | * | * | NPN
BUY71 | 2200V | 2A | 40W | * | * | NPN


DTC晶体管资料

常用晶体管资料--DTC

 | Vbe0 | Icm | Pcm | β | ft | n/p
DTC114ES | 50V | 0.1A | 0.25W | * | * | NPN
DTC124ES | 50V | 0.1A | 0.25W | * | * | PNP


MJ晶体管资料

常用晶体管资料--MJ

 | Vbe0 | Icm | Pcm | β | ft | n/p
MJ10012 | 400V | 10A | 175W | * | 达林顿 | NPN
MJ10015 | 400V | 50A | 200W | * | * | NPN
MJ10016 | 500V | 50A | 200W | * | * | NPN
MJ10025 | 850V | 20A | 250W | * | * | NPN
MJ11032 | 120V | 50A | 300W | * | * | NPN
MJ11033 | 120V | 50A | 300W | * | * | NPN
MJ13333 | 400V | 20A | 175W | * | * | NPN
MJ15024 | 400V | 16A | 250W | * | * | NPN
MJ15025 | 400V | 16A | 250W | * | * | PNP
MJ2955 | 60V | 15A | 115W | * | * | PNP
MJ3055 | 60V | 15A | 115W | * | * | NPN
MJ4502 | 90V | 30A | 200W | * | * | PNP
MJE13003 | 400V | 1.5A | 14W | * | * | NPN
MJE13005 | 400V | 4A | 60W | * | * | NPN
MJE13007 | 1500V | 2.5A | 60W | * | * | NPN
MJE2955T | 60V | 10A | 75W | * | * | NPN
MJE340 | 300V | 0.5A | 20W | * | * | NPN
MJE350 | 300V | 0.5A | 20W | * | * | NPN
MN650 | 1500V | 6A | 80W | * | * | NPN


TIP晶体管资料

常用晶体管资料--TIP

 | Vbe0 | Icm | Pcm | β | ft | n/p
RN1204 | 50V | 0.1A | 0.3W | * | * | NPN
TIP102 | 100V | 8A | 2W | * | * | NPN
TIP122 | 100V | 8A | 65W | * | * | NPN
TIP127 | 100V | 8A | 65W | * | * | PNP
TIP142 | 100V | 10A | 125W | * | * | NPN
TIP147 | 100V | 10A | 125W | * | * | PNP
TIP31C | 100V | 3A | 40W | * | * | NPN
TIP32C | 100V | 3A | 40W | * | * | PNP
TIP35C | 100V | 25A | 125W | * | * | NPN
TIP36C | 100V | 25A | 125W | * | * | PNP
TIP41C | 100V | 6A | 65W | * | * | NPN
TIP42C | 100V | 6A | 65W | * | * | PNP


UN晶体管资料

常用晶体管资料--UN

 | Vbe0 | Icm | Pcm | β | ft | n/p
UN4111 | 50V | 0.1A | 0.25W | * | * | PNP
UN4211 | 50V | 0.1A | 0.25W | * | * | NPN
UN4212 | 50V | 0.1A | 0.25W | * | * | NPN
UN4213 | 50V | 0.1A | 0.25W | * | * | NPN


常用集成电路

◆ 集成电路前缀及厂商
◆ LM及LF系列IC资料
◆


集成电路前缀及厂商

◆National Semiconductor Corp.(国家半导体公司)
AD:A/D转换器;CD:CMOS数字电路;DA:D/A转换器;LF:线性场效应;LH:线性电路(混合);LM:线性电路(单块);LP:线性低功耗电路。
◆RCA Corp.(美国无线电公司)
CA、LM:线性电路; CD:CMOS数字电路;CDM:CMOS大规模电路。
◆Motorola Semiconductor Products,Inc.(摩托罗拉半导体公司)
MC:密封集成电路;MMS:存储器电路; MLM:引线于国家半导体公司相同的线性电路。
◆NEC Electronics,Inc.(日本电气电子公司)
uP: 微型产品;A:组合元件;B:双极型数字电路;C:双极型模拟电路; D:单极型数字电路。例:uPC、uPA等。
◆Sanyo Electric Co.,Ltd.(三洋电气有限公司)
LA:双极型线性电路;LB:双极型数字电路;LC:CMOS电路;STK:厚膜电路。
◆Toshiba Corp. (东芝公司)
TA:双极型线性电路;TC:CMOS电路;TD:双极型数字电路;TM:MOS电路。
◆Hitachi,Ltd. (日立公司)
HA:模拟电路;HD:数字电路;HM:RAM电路;HN:ROM电路;
◆SGS Semiconductor Corp.(SGS半导体公司)
TA、TB、TC、TD:线性电路;H:高电平逻辑电路;HB、HC:CMOS电路。例:TD A 后'A'为温度代号。
◆先进微器件公司(美国)AM
◆模拟器件公司(美国)AD
◆仙童半导体公司(美国)F、uA
◆富士通公司(日本)MB、MBM
◆日立公司(日本)HA、HD、HM、HN
◆英特尔公司(美国)I
◆英特西尔公司(美国)ICL、ICM、IM
◆松下电子公司(日本)AN
◆史普拉格电气公司(美国)ULN、UCN、TDA
◆三菱电气公司(日本)M
◆摩托罗拉半导体公司(美国)MC、MLM、MMS
◆国家半导体公司(美国)LM、LF、LH、LP、AD、DA、CD
◆日本电气有限公司(日本)uPA、uPB、uPC
◆新日本无线电有限公司(日本)NJM
◆冲电气工业公司(日本)MSM
◆飞利浦元件公司(荷兰)HEF、TBA、TDA
◆三星半导体公司(韩国)KA、KM、KS
◆山肯电气有限公司(日本)STR
◆三洋电气有限公司(日本)LA、LB、LC、STK
◆SGS电子元件公司(意大利)TDA、H、HB、HC
◆夏普电子公司(日本)LH、LR、IX
◆西门子公司(德国)SO、TBA、TDA
◆西格乃铁克斯公司(美国)NE、SE、ULN
◆索尼公司(日本)BX、CX
◆东芝公司(日本)TA、TC、TD、TM
◆德克萨斯仪器公司(美国)SN、TL、TP、uA
◆美国无线电公司(美国)CD、CA、CDM、LM
◆汤姆森公司(法国)EF、TDA、TBA、SFC


LM_LF系列IC资料

LM及LF系列IC资料

◆LM12 80W OPERATIONAL AMPLIFIER 80瓦运算放大器
◆LM124 LM224 LM324 LM2902 Low Power Quad Operational Amplifier 低电压双路运算放大器
◆LM324 Low Power Quad Operational Amplifier 低电压双路运算放大器
◆LM129 LM329 Precision Reference 精密电压基准芯片
◆LM135 LM235 LM335 精密温度传感器芯片
◆LM1458 LM1558 Dual Operational Amplifier 双运算放大器
◆LM158 LM258 LM358 LM2904 Low Power Dual Operational Amplifier 低压双运算放大器
◆LM18293 Four Channel Push-Pull Driver 四通道推拉驱动器
◆LM1868 AM/FM Radio System 调幅/调频收音机芯片
◆LM1951 Solid State 1 Amp Switch 1安培固态开关
◆LM2574 Simple Switcher 0.5A Step-Down Voltage Regulator 0.5A降阶式电压调节器
◆LM1575 LM2575 1A Step-Down Voltage Regulator 1A 降阶式电压调节器
◆LM2576 3A Step-Down Voltage Regulator 3A 降阶式电压调节器
◆LM1577 LM2577 Simple Switch Step-Down Voltage Regulator 降阶式电压调节器
◆LM2587 Simple Switch 5A Flyback Regulator 5A 返馈开关式电压调节器
◆LM1893 LM2893 Carrier Current Transceiver 载体电流收发器
◆LM193 LM293 LM393 LM2903 Low Power Low Offset Voltage Dual Comparator 双路低压低漂移比较器
◆LM2907 LM2917 Frequency to Voltage Converter 频率电压转换器
◆LM101A LM201A LM301A Operational Amplifiers 运算放大器芯片
◆LM3045 LM3046 LM3086 Transistor Array 晶体管阵列
◆LM111 LM211 LM311 Voltage Comparator 电压比较器
◆LM117 LM317 3-Terminal Adjustable Regulator 三端可调式稳压器
◆LM118 LM218 LM318 Operational Amplifier 运算放大器
◆LM133 LM333 3A Adjustable Negative Regulator 3安培可调负电压调节器
◆LM137 LM337 3-Terminal Adjustable Negative Regulator 可调式三端负压稳压器
◆LM34 Precision Fahrenheit Temperature Sensor 精密华氏温度传感器
◆LM342 3-Terminal Positive Regulator 三端正压稳压器
◆LM148 LM248 LM348 / LM149 LM349 双LM741运算放大器
◆LM35 Precision Centigrade Temperature Sensors 精密摄氏温度传感器
◆LM158 LM258 LM358 LM2904 Low Power Dual Operational Amplifiers 低压双运算放大器
◆LM150 LM350 3A Adjustable Regulator 3安培可调式电压调节器
◆LM380 2.5W Audio Amplifier 2.5瓦音频放大器
◆LM386 Low Voltage Audio Power Amplifier 低压音频功率放大器
◆LM3886 High-Performance 68W Audio Power Amplifier With Mute 高性能68瓦音频功率放大器/带静音
◆LM555 LM555C Timer Circuit 时基发生器电路
◆LM556 LM556C Timer Circuit 双时基发生器电路
◆LM565 Phase Locked Loop 相位跟随器
◆LM567 Tone Decoder 音频译码器
◆LM621 BrushLess Motor Commutator 无刷电机换向器
◆LM628 LM629 Precision Motion Controller 精密位移控制器
◆LM675 Power Operational Amplifier 功率运算放大器
◆LM723 Voltage Regulator 电压调节器
◆LM741 Operational Amplifier 运算放大器
◆LM7805 LM78xx 系列稳压器
◆LM7812 LM78xx 系列稳压器
◆LM7815 LM78xx 系列稳压器
◆LM78L00 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L05 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L09 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L12 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L15 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L62 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM78L82 3-Terminal Positive Voltage Regulator 三端正压调节器
◆LM340 LM78Mxx Series 3-Terminal Positive Regulator 三端正压稳压器
◆LM7905 3-Terminal Nagative Voltage Regulator 三端负压调节器
◆LM7912 3-Terminal Nagative Voltage Regulator 三端负压调节器
◆LM7915 3-Terminal Nagative Voltage Regulator 三端负压调节器
◆LM79Mxx 3-Terminal Nagative Voltage Regulator 三端负压调节器
◆LF147 LF347 Wide Bandwidth Quad JFET input operational amplifier 宽带J型场效应输入运算放大器
◆LF351 Wide Bandwidth Quad JFET input operational amplifier 宽带J型场效应输入运算放大器
◆LF353 Wide Bandwidth Quad JFET input operational amplifier 宽带J型场效应输入运算放大器
◆LF444 Quad Low Power JFET input operational amplifier 双低压J型场效应输入运算放大器


关于HAM宝典

欢迎您使用这个电子手册。事实上，它离“宝典”还有很远的距离，希望在以后的改进与充实中它能越来越接近。有关本手册的最新消息，请您浏览互联网页
HTTP:// www.lizhi.com.cn
在那里，您可以找到有关本手册的最新消息，下载最新的版本。这是一件很耗精力的工作。从收集资料，整理，编排及各个插图的制作，为此几乎用尽我近半年业余的时间。希望它能令HAM们的QSO生活更有趣味！充满愉悦！如果您有好的建议或资料，或发现手册中有错误的地方，欢迎您给我发电子邮件
E-mail: clizhi@163.com
因为它是非赢利的，所以我无法支付稿酬，但我会在手册中专辟一个页面，记载为此付出劳动的人们。

申明

1).您可以自由的复制和传播这个手册，条件是必须保证它的原貌和完整。
2).没有作者的书面许可，HAM 宝典 不能作为商业产品或其一部分出版或发行。
3)......其他事项，欢迎与本人联系。

TKS BEST 73 ！
BD7CG
2002/07/01